<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.bagheriainfo.it/sito/xmlrpc.php">
<title>Da Think Tank ad acceleratore territoriale &#8211; Il Settimanale di Bagheria</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Settimanale di Bagheria &raquo; Feed" href="https://www.bagheriainfo.it/sito/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Settimanale di Bagheria &raquo; Feed dei commenti" href="https://www.bagheriainfo.it/sito/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Settimanale di Bagheria &raquo; Da Think Tank ad acceleratore territoriale Feed dei commenti" href="https://www.bagheriainfo.it/sito/2020/08/07/da-think-tank-ad-acceleratore-territoriale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bagheriainfo.it\/sito\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bagheriainfo.it/sito/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.bagheriainfo.it/sito/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='point-style-css'  href='https://www.bagheriainfo.it/sito/wp-content/themes/point/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='point-style-inline-css' type='text/css'>

		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a:not(.wp-block-button__link), #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover { color: #00a6ed; }
		.review-result, .review-total-only { color: #00a6ed!important; }
		.nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only, body .latestPost-review-wrapper, .review-type-circle.wp-review-show-total { background: #00a6ed; color: #fff; } .header-button { background: #38B7EE; } #logo a { color: ##555; }
		
		
</style>
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;subset=latin-ext' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/themes/point/js/customscripts.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.bagheriainfo.it/sito/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bagheriainfo.it/sito/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bagheriainfo.it/sito/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Hijab. Il velo e la libertà&#8221;. Presentato a Villa San Cataldo il libro di Giorgia Butera e Tiziana Ciavardini' href='https://www.bagheriainfo.it/sito/2020/08/03/hijab-il-velo-e-la-liberta-presentato-a-villa-san-cataldo-il-libro-di-giorgia-butera-e-tiziana-ciavardini/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.bagheriainfo.it/sito/2020/08/07/da-think-tank-ad-acceleratore-territoriale/" />
<link rel='shortlink' href='https://wp.me/p7vae6-1gr' />
<link rel="alternate" type="application/json+oembed" href="https://www.bagheriainfo.it/sito/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bagheriainfo.it%2Fsito%2F2020%2F08%2F07%2Fda-think-tank-ad-acceleratore-territoriale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bagheriainfo.it/sito/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bagheriainfo.it%2Fsito%2F2020%2F08%2F07%2Fda-think-tank-ad-acceleratore-territoriale%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.4 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-2 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-3 { margin:8px 0px 0px 0px; float:left; clear:left; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-97926520-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-97926520-4');
</script>

<script data-ad-client="ca-pub-2625330955172236" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=45328&formatId=6"></script>		<style type="text/css">
							.site-title a,
				.site-description {
					color: #2a2a2a;
				}
						</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("https://www.bagheriainfo.it/sito/wp-content/uploads/2016/05/fondo3.png"); background-position: left top; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Da Think Tank ad acceleratore territoriale" />
<meta property="og:url" content="https://www.bagheriainfo.it/sito/2020/08/07/da-think-tank-ad-acceleratore-territoriale/" />
<meta property="og:description" content="Le 15 tappe dei workshop che hanno cambiato il volto di WESTART Workshop &#8220;Europe on the road: ripartiamo dal basso&#8221; &#8211; Castello di Carini, 3 agosto 2020 Si è concluso da pochi gior…" />
<meta property="article:published_time" content="2020-08-07T10:49:12+00:00" />
<meta property="article:modified_time" content="2020-08-07T10:49:19+00:00" />
<meta property="og:site_name" content="Il Settimanale di Bagheria" />
<meta property="og:image" content="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/08/Castello-di-Carini-Workshop-Europe-on-the-road-ripartiamo-dal-basso-organizzato-da-weStart-3-agosto-2020.jpg?fit=1024%2C768&amp;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Da Think Tank ad acceleratore territoriale" />
<meta name="twitter:image" content="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/08/Castello-di-Carini-Workshop-Europe-on-the-road-ripartiamo-dal-basso-organizzato-da-weStart-3-agosto-2020.jpg?fit=1024%2C768&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2017/02/icone-bagheria.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2017/02/icone-bagheria.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2017/02/icone-bagheria.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2017/02/icone-bagheria.png?fit=256%2C256&#038;ssl=1" />
</head>

<body id="blog" class="post-template-default single single-post postid-4863 single-format-standard custom-background wp-embed-responsive boxed cslayout">

<div class="main-container clear">

				<div class="trending-articles">
				<ul>
					<li class="firstlink">Now Trending:</li>
													<li class="trendingPost">
									<a href="https://www.bagheriainfo.it/sito/2020/08/01/nei-guai-un-noto-commercialista-indagato-dalla-procura-di-termini-imerese/" title="Nei guai un noto commercialista indagato dalla Procura di Termini Imerese" rel="bookmark">Nei guai un noto commerc...</a>
								</li>
																<li class="trendingPost">
									<a href="https://www.bagheriainfo.it/sito/2020/07/18/monreale-morte-cerebrale-per-il-giovane-coinvolto-in-un-incidente-allacquapark/" title="MONREALE: Morte cerebrale per il giovane coinvolto in un incidente all’Acquapark" rel="bookmark">MONREALE: Morte cerebral...</a>
								</li>
																<li class="trendingPost">
									<a href="https://www.bagheriainfo.it/sito/2020/07/18/arrestato-il-sindaco-di-favignana-per-corruzione-tra-gli-indagati-filippo-oliveri-ex-comandante-dei-vigili-a-ficarazzi/" title="Arrestato il Sindaco di Favignana per corruzione. Tra gli indagati Filippo Oliveri, ex comandante dei vigili a Ficarazzi" rel="bookmark">Arrestato il Sindaco di ...</a>
								</li>
																<li class="trendingPost">
									<a href="https://www.bagheriainfo.it/sito/2020/06/30/altavilla-milicia-incidente-mortale-in-contrada-san-michele/" title="ALTAVILLA MILICIA: Incidente mortale in contrada “San Michele”" rel="bookmark">ALTAVILLA MILICIA: Incid...</a>
								</li>
												</ul>
			</div>
					<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
															<h2 id="logo" class="image-logo" itemprop="headline">
							<a href="https://www.bagheriainfo.it/sito"><img src="https://www.bagheriainfo.it/sito/wp-content/uploads/2019/02/il-settimanale-di-bagheria-2-3.png" alt="Il Settimanale di Bagheria"></a>
						</h2><!-- END #logo -->
									
				<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
				<div class="primary-navigation">
					<nav id="navigation" class="mobile-menu-wrapper" role="navigation">
						<ul id="menu-principale" class="menu clearfix"><li id="menu-item-401" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.bagheriainfo.it">Home<br /><span class="sub"></span></a></li>
<li id="menu-item-1890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.bagheriainfo.it/sito/category/rubrica/">Rubriche<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.bagheriainfo.it/sito/category/a-tu-x-tu/">a tu x tu<br /><span class="sub"></span></a></li>
	<li id="menu-item-1888" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.bagheriainfo.it/sito/category/rubrica/le-pillole-di-eucaliptus/">Le pillole di Eucaliptus<br /><span class="sub"></span></a></li>
	<li id="menu-item-1889" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.bagheriainfo.it/sito/category/rubrica/i-racconti-di-carlo-puleo/">I Racconti di Carlo Puleo<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-4467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.bagheriainfo.it/sito/vivi-bagheria/">Vivi Bagheria<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-4468" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.bagheriainfo.it/sito/numeri-utili/">Numeri Utili<br /><span class="sub"></span></a></li>
</ul>
</li>
</ul>					</nav><!-- #navigation -->
				</div><!-- .primary-navigation -->
			</div><!-- .site-branding -->
		</header><!-- #masthead -->

					<div class="header-bottom-second">
				<div id="header-widget-container">
					<div class="widget-header">
						<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2625330955172236"
     data-ad-slot="2155461300"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>					</div>
					<div class="widget-header-bottom-right">
						<div class="textwidget">
							<div class="topad">
								<a href="https://www.sfogliami.it/fl/207644/e39d8vhs23vt9n74ne6f41mg77rznbj" class="header-button">Sfoglia il giornale</a>Leggi il giornale comodamente							</div>
						</div>
					</div><!-- .widget-header-bottom-right -->
				</div><!-- #header-widget-container -->
			</div><!-- .header-bottom-second -->
			<div id="page" class="single clear">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
							<div id="post-4863" class="post post-4863 type-post status-publish format-standard has-post-thumbnail hentry category-comunicati-stampa tag-economia-siciliana tag-europe-on-the-road-ripartiamo-dal-basso tag-wesicilian-talents-a-real-transformation tag-westart">
					<div class="single_post">
													<header>
																	<h1 class="title single-title">Da Think Tank ad acceleratore territoriale</h1>
																									<div class="post-info"><span class="theauthor"><a href="https://www.bagheriainfo.it/sito/author/nicola_s/" title="Articoli scritti da Nicola Scardina" rel="author">Nicola Scardina</a></span> | <span class="thetime">7 Agosto 2020</span> | <span class="thecategory"><a href="https://www.bagheriainfo.it/sito/category/comunicati-stampa/" rel="category tag">comunicati stampa</a></span> | <span class="thecomment"><a href="https://www.bagheriainfo.it/sito/2020/08/07/da-think-tank-ad-acceleratore-territoriale/#respond">Nessun commento</a></span></div>
															</header>
												<!-- Start Content -->
						<div class="post-single-content box mark-links">
							
<h2><em><strong>Le 15 tappe dei workshop che hanno cambiato il volto di WESTART</strong></em></h2>



<figure class="wp-block-image size-large"><img data-attachment-id="4865" data-permalink="https://www.bagheriainfo.it/sito/2020/08/07/da-think-tank-ad-acceleratore-territoriale/castello-di-carini-workshop-europe-on-the-road-ripartiamo-dal-basso-organizzato-da-westart-3-agosto-2020/" data-orig-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/08/Castello-di-Carini-Workshop-Europe-on-the-road-ripartiamo-dal-basso-organizzato-da-weStart-3-agosto-2020.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Castello-di-Carini-Workshop-Europe-on-the-road-ripartiamo-dal-basso-organizzato-da-weStart-3-agosto-2020" data-image-description="" data-medium-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/08/Castello-di-Carini-Workshop-Europe-on-the-road-ripartiamo-dal-basso-organizzato-da-weStart-3-agosto-2020.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/08/Castello-di-Carini-Workshop-Europe-on-the-road-ripartiamo-dal-basso-organizzato-da-weStart-3-agosto-2020.jpg?fit=640%2C480&amp;ssl=1" src="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/08/Castello-di-Carini-Workshop-Europe-on-the-road-ripartiamo-dal-basso-organizzato-da-weStart-3-agosto-2020.jpg?w=640&#038;ssl=1" alt="" class="wp-image-4865" srcset="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/08/Castello-di-Carini-Workshop-Europe-on-the-road-ripartiamo-dal-basso-organizzato-da-weStart-3-agosto-2020.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/08/Castello-di-Carini-Workshop-Europe-on-the-road-ripartiamo-dal-basso-organizzato-da-weStart-3-agosto-2020.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/08/Castello-di-Carini-Workshop-Europe-on-the-road-ripartiamo-dal-basso-organizzato-da-weStart-3-agosto-2020.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/08/Castello-di-Carini-Workshop-Europe-on-the-road-ripartiamo-dal-basso-organizzato-da-weStart-3-agosto-2020.jpg?resize=320%2C240&amp;ssl=1 320w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption>Workshop &#8220;Europe on the road: ripartiamo dal basso&#8221; &#8211; Castello di Carini, 3 agosto 2020</figcaption></figure>



<p class="western" align="justify"><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">Si è concluso da pochi giorni </span></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><i><b>Europe on the road: ripartiamo dal basso</b></i></span></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">, serie di workshop realizzati in diversi comuni della Città Metropolitana di Palermo, ideata ed organizzata da weStart, Think Tank di professionisti, prevalentemente siciliani, con l’obiettivo di creare </span></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">una sinergia con le pubbliche amministrazioni e il tessuto imprenditoriale locale, in modo da progettare ed attuare una serie di azioni concrete, per rilanciare il territorio e l’economia sociale, colpita dall’attuale pandemia da Covid-19.</span></span></p>
<p class="western" align="justify"><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">Il team di weStart, costituito proprio durante la fase di lockdown ha così progettato un tour di workshop, articolato in 15 “tappe”. Il percorso dei workshop che ha coinvolto in totale ben 70 comuni della Città metropolitana di Palermo, è iniziato il 22 luglio a Termini Imerese e nei successivi 9 giorni ha proseguito successivamente, nell’ordine: il 23 luglio a Partinico, il 24 luglio a Balestrate e Terrasini, il 25 luglio a Isola delle Femmine e Lercara Friddi, il 27 luglio a Bagheria, il 28 luglio a Monreale e Piana degli Albanesi, il 29 luglio a Bolognetta e Corleone, il 30 luglio a Caccamo, il 31 luglio a Castelbuono e Gangi, per concludersi, infine il 3 agosto a Carini, con la notevole partecipazione delle pubbliche amministrazioni, di piccole e medie imprese e istituti scolastici locali.</span></span></p>
<p class="western" align="justify"><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">Le società “Powersint”, </span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">dell&#8217;</span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>Ing</b></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>. Antonio Volpe</b></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"> e “StSicily” rappresentata dal suo CEO, l’</span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>Ing. Piero Tuzzo</b></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">, hanno aderito con vivo entusiasmo all’iniziativa di Westart, accompagnando il team, durante le 15 tappe dei works</span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">hop. L&#8217;Ing. Antonio Volpe durante i workshop ha discusso della digitalizzazione dei servizi della pubblica amministrazione, vista non solo come un strumento innovativo, ma anche come una necessità fondamentale, innanzitutto per i cittadini, oltre che per le PA e per gli operatori economici. L’Ing. Piero Tuzzo durante queste serie di incontri con PA e PMI ha presentato il suo modello di business, basato sull’internazionalizzazione attraverso la formazione.</span></span></p><div class="g g-3"><div class="g-single a-21"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2625330955172236"
     data-ad-slot="2116527306"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<p class="western" align="justify"><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>Il tour di workshop è stato strutturato su 3 pilastri principali: fondi europei, nazionali e regionali; digitalizzazione dei servizi della pubblica amministrazione e PMI, innovazione nel settore agricolo, </b></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>artigianale</b></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>, turistico e </b></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>riqualificazione</b></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b> costiera, inserendo l’internazionalizzazione come un strumento per </b></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>incrementare il </b></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>turismo, l’occupazione e lo sviluppo economico.</b></span></span></p>
<p class="western" align="justify"><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>Fra le diverse tematiche affrontate durante i convegni, è da evidenziare l’importanza delle recente istituzione della ZES (Zona Economica Speciale) nella Sicilia Occidentale, pertanto si è dato ampio spazio ai numerosi vantaggi che ne derivano e alle possibili opportunità da saper sfruttare sapientemente, durante gli eventi svolti in tre città inserite nella ZES: Termini Imerese con il suo agglomerato industriale, Partinico e Carini (considerando la prossima apertura del centro Ri.MED).</b></span></span></p>
<p class="western" align="justify"><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">A tale proposito è utile ricordare che i benefici economici delle ZES previsti dal decreto legge n. 91/2017 riguardano notevoli incentivi fiscali, più credito d’imposta per gli investimenti fino a 50 milioni di euro e un consistente regime di semplificazioni che saranno stabilite da appositi protocolli e convenzioni e che comunque prevedono anche l’accelerazione delle procedure per garantire l’accesso agli interventi di urbanizzazione primaria (gas, energia elettrica, strade, idrico) alle imprese insediate nelle aree interessate.</span></span></p>
<p class="western" align="justify"><br /><br /></p>
<p class="western" align="justify"><br /><br /></p>
<p class="western" align="justify"><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">Durante il primo workshop a Termini imerese, la Dott.ssa </span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>Maria Elena Oddo</b></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">, europrogettista, ha illustrato le</span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"> misure economiche per riqualificare le aree depresse; tema affrontato anche dalla Dott.ssa commercialista </span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>Marta Scalia</b></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">, </span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"> che ha approfondito l’argomento parlando degli incentivi e delle agevolazioni per le aree interne della ZES di Termini e Partinico. L’</span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>Ing.</b></span></span> <span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>Nausicaa </b></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>Allegra </b></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">ha concluso gli interventi, discutendo delle </span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">Criticità e delle possibili aree di sviluppo interne alla ZES, da individuare nel 2020.</span></span></p>
<p class="western" align="justify"><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>Per quanto riguarda invece, alcuni comuni della fascia costiera, come Balestrate, Terrasini e Isola delle Femmine si è discusso molto di riqualificazione costiera, attuata adottando possibili soluzioni innovative per il settore ittico e navale, in grado di ottimizzare le potenzialità offerte dai borghi marinari, per rilanciare i settori della pesca e del turismo. </b></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">Durante il workshop, svolto a Bagheria (a cui ha partecipato la Dott.ssa Maria Antinoro, Dirigente Generale della Regione Sicilia al Dipartimento di Autorità di Certificazione dei Programmi Cofinanziati dalla UE), a tale proposito, è stata posta particolare attenzione ad un progetto, presentato dall’economista Alessandro Tomasello, per la riqualificazione dell’area destinata al settore della pesca, nella frazione marinara di Aspra ed una migliore gestione del mercato ittico di Porticello, frazione marinara della vicina Santa Flavia. A Balestrate, invece, si è discusso dello sviluppo di un sistema di monitoraggio ambientale con l&#8217;utilizzo di droni sottomarini, presentato dall’</span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>Ing. Pierluca Martorana</b></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">, di un sistema di produzione di energia dal moto ondoso del mare, ideato dall’Ing. </span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">Vincenzo Franzitta, Docente di Fisica Tecnica Ambientale ed infine di un progetto per un sistema di bonifica di siti inquinati ed un sistema di produzione in acquacoltura, ideati dall’Ing. Natale Pipitone.</span></span></p>
<p class="western" align="justify"><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>Una menzione particolare va sicuramente al workshop di Monreale, durante il quale il team di weStart ha proposto la possibile istituzione del dipartimento del designer e Fashion Tech all&#8217;interno del Liceo Artistico cittadino. Si tratta, quindi, di una strategia per rendere la città la Fashion City del Mediterraneo</b></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">, grazie al fascino esercitato dalle sue bellissime risorse architettoniche e </span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">artigianali</span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"> ed, inoltre, dalla breve distanza che la separa da Palermo, rendendola quindi un perfetto centro raggiungibile sia da studenti sia da imprenditori nel campo della moda, del design e dell’arte, dove è ancora vivo il ricordo della sfilata di successo di tre anni fa, ideata ed organizzata da Dolce &amp; Gabbana.</span></span></p>
<p class="western" align="justify"><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>Anche il workshop svolto a Piana degli Albanesi, occupa una nicchia speciale, nel percorso di </b></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><i><b>Europe on the road: ripartiamo dal basso</b></i></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>; difatti è stato affrontato il tema dell’identità culturale, legata alla comunità </b></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><i><b>Arbëreshë</b></i></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>, in essa presente. </b></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">In merito alla questione l’Avv. albanese Matilda Balliu, dello studio legale Muja &amp; Associati, membro di weStart e co-</span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">organizzatore</span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"> degli eventi </span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">del workshop</span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">, ha descritto gli strumenti finanziari, da impiegare per promuovere e valorizzare le attività economiche delle comunità Arbëreshë in Sicilia, dove rimangono ancora molto radicate le antiche tradizioni di origini albanesi.</span></span></p>
<p class="western" align="justify"><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>Un’altra nota di rilievo è l’evento svolto a Corleone a cui ha partecipato l’Assessore all’Agricoltura della Regione Sicilia, Edgardo Bandiera, che ha dato il suo sostegno all’imprenditorialità agricola corleonese e ai comuni vicini. Leoluca Cascio, studioso di antropologia, ha presentato un progetto per la realizzazione di un modello animato di rivisitazione storica, con l’uso della realtà aumentata:</b></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"> un metodo innovativo che permette al visitatore di conoscere la storia che c’è dietro ad un reperto, da un’altra “visuale”, dando la sensazione di “viaggiare nel tempo”.</span></span></p>
<p class="western" align="justify"><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">Per quanto riguarda il workshop di Caccamo, weStart ha proposto la possibile creazione di un format televisivo dedicato alla cucina; una sorta di “</span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><i>MasterChef Sicilia”</i></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">, che abbia come trampolino di lancio l’Istituto Alberghiero cittadino.</span></span></p>
<p class="western" align="justify"><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>I workshop hanno rappresentato l’occasione per approfondire il tema del Marketing Territoriale, legato allo sviluppo dei territori siciliani; in particolare durante il convegno svolto a Castelbuono, il team weStart ha proposto l’adozione del brand: </b></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><i><b>“100%Sicilia e Lavoro”</b></i></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>, derivante dall’iniziativa di successo del Maestro Gelataio Salvatore Naselli, ideatore del marchio “100%Sicilia”, con il quale vengono realizzati prodotti di pasticceria, con ingredienti rigorosamente siciliani. </b></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">Secondo weStart “100%Sicilia e Lavoro”, deve rappresentare la ricerca continua di talenti, prodotti e ricchezze siciliane, dove il minimo comune denominatore, non sarà soltanto l’azienda con il suo prodotto tipico siciliano, ma l’intero Sistema Lavoro-Sicilia.</span></span></p>
<p class="western" align="justify"><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>Fra i temi trattati durante i vari workshop, il filo conduttore è stato rappresentato dall’innovazione tecnologica nella fase 4.0, che in pratica ha </b></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>ormai</b></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b> preso piede in tutti i settori.</b></span></span></p>
<p class="western" align="justify"><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>Un settore che non poteva rimanere escluso dalla rivoluzione tecnologica 4.0 è sicuramente l’agricoltura, un tema che è stato affrontato nel corso del workshop svolto a Gangi e che è stato approfondito dal Medico Veterinario Santino Barreca</b></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">; il quale ha illustrato il concetto di </span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><i>“Agricoltura di Precisione”</i></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">, inteso come approccio finalizzato ad eseguire interventi agronomici mirati ed efficienti, tenendo conto delle effettive esigenze colturali e delle caratteristiche biochimiche e fisiche del suolo. L’Agricoltura di Precisione, in pratica è in grado di fornire e gestire più informazioni, in maniera più accurata e tempestiva, permettendo di automatizzare attività produttive altrimenti non collegate. Il tutto, integrando le attività di campo con gli altri processi (logistica in primis) che afferiscono all’azienda agricola nel suo complesso, il cosiddetto </span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><i>Internet of Farming. </i></span></span></p>
<p class="western" align="justify"><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">Da evidenziare la notevole partecipazione della Dott. Ilaria Scarpetta, Collaboratrice Parlamentare presso il Senato della Repubblica, che nel suo intervento ha descritto le normative internazionali, dalle SDGs alla decade ONU, per l’agricoltura familiare. L’innovation broker Maria Antonietta La Greca, invece, ha parlato dell&#8217;innovazione in agricoltura e degli incentivi europei.</span></span></p>
<p class="western" align="justify"><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">Nell’evento di chiusura di Carini, weStart ha proposto la realizzazione, di un incubatore certificato di Start-Up nel campo sanitario, considerando la creazione in città, del nuovo centro Ri.MED, un polo di ricerca scientifica sulle biotecnologie che consentirà alla Sicilia di assumere una posizione di primo piano nello sviluppo di farmaci, vaccini e dispositivi medici di nuova generazione, attraendo a Palermo i migliori ricercatori e riuscendo a trattenere così nel nostro Paese i migliori medici e scienziati italiani; contrastando così il triste fenomeno della “fuga di cervelli”. </span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>Al workshop di Carini era presente l</b></span></span><span style="color: #000000;"><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>’Onorevole Girolamo Turano, Assessore Regionale alle Attività Produttive, che nel suo intervento ha sottolineato l’importanza dello sviluppo delle zone ZES. </b></span></span></span></p>
<p class="western" align="justify"><span style="color: #000000;"><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>Un’altra figura di prestigio, presente all’evento di Carini, è il </b></span></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b>Dott. Maurizio Quarta, Amministratore Delegato</b></span></span><span style="color: #000000;"><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><b> di Temporary Management &amp; Capital Advisors.</b></span></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"> Il Dott. Quarta, con una forte esperienza nel campo dello sviluppo aziendale sia in Italia sia all’estero, è specializzato nel fornire soluzioni basate sul temporary management</span></span><span style="color: #000000;"><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">, cioè l&#8217;affidamento della gestione di un&#8217;impresa o di una sua parte a manager altamente preparati e motivati, al fine di garantire continuità all&#8217;organizzazione, accrescendone le competenze manageriali già esistenti, e </span></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">risolvendo</span></span><span style="color: #000000;"><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"> al contempo alcuni momenti critici, sia negativi (tagli, riassestamento economico e finanziario) che positivi (crescita, sviluppo di nuovi business). </span></span></span></p>
<p class="western" align="justify"><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">La strategia ideata dal Dott. Quarta, per Carini, si coniuga con la proposta da parte di weStart, alla futura amministrazione della città, per un modello di sviluppo sostenibile, che prevede una forma di partenariato pubblico-privato e si basa sullo sviluppo di un sistema dove le risorse locali, specializzate in processi industriali e aziendali potranno essere messe a disposizione per le Start-Up e le aziende territoriali.</span></span></p>
<p class="western" align="justify"><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">In ultima analisi, si è trattato di un tour di eventi, davvero molto interessante e ricco di contenuti, ai quali weStart, rappresentato dal fondatore, il giovane avvocato Manfredi Mercadante, ha risposto fornendo consigli e proponendo soluzioni per una </span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">crescita</span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"> economica siciliana. Il gruppo, costituito da un semplice think tank è diventato un vero e proprio </span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><i>“acceleratore territoriale”</i></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">, con obiettivi chiari e progetti concreti per valorizzare le risorse che ogni </span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">realtà</span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"> territoriale offre. Il gruppo di westart insieme ai suoi professionisti in diverse discipline si è proposto come una squadra formata da umili generatori di valori, in grado di agire come </span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><i>“acceleratori del territorio”</i></span></span><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;">, avviando la giusta spinta per una ripresa che tarda troppo ad arrivare, per riuscire a superare le criticità attuali.</span></span></p>
<p class="western" align="right"><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><i><b>WeStart (weSicilian Talents A Real Transformation)</b></i></span></span></p>
<p class="western" align="right"><span style="font-family: Liberation Serif, Times New Roman, serif;"><span style="font-size: medium;"><i><b>We make the difference!</b></i></span></span></p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://www.bagheriainfo.it/sito/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '4863'});
});
</script><div class="g g-7"><div class="g-single a-21"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2625330955172236"
     data-ad-slot="2116527306"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4863" class="share-twitter sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2020/08/07/da-think-tank-ad-acceleratore-territoriale/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4863" class="share-facebook sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2020/08/07/da-think-tank-ad-acceleratore-territoriale/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2020/08/07/da-think-tank-ad-acceleratore-territoriale/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2020/08/07/da-think-tank-ad-acceleratore-territoriale/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4863" class="share-pinterest sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2020/08/07/da-think-tank-ad-acceleratore-territoriale/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2020/08/07/da-think-tank-ad-acceleratore-territoriale/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>									<div class="bottomad">
										<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2625330955172236"
     data-ad-slot="2116527306"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div>
																	<!-- Start Tags -->
								<div class="tags"><span class="tagtext">Tags:</span><a href="https://www.bagheriainfo.it/sito/tag/economia-siciliana/" rel="tag">economia siciliana</a>, <a href="https://www.bagheriainfo.it/sito/tag/europe-on-the-road-ripartiamo-dal-basso/" rel="tag">Europe on the road: ripartiamo dal basso</a>, <a href="https://www.bagheriainfo.it/sito/tag/wesicilian-talents-a-real-transformation/" rel="tag">weSicilian Talents a Real Transformation</a>, <a href="https://www.bagheriainfo.it/sito/tag/westart/" rel="tag">weStart</a></div>
								<!-- End Tags -->
														</div>
						<!-- End Content -->
						<div class="related-posts"><h3>Related Posts</h3><div class="postauthor-top"><ul>											<li class=" rpexcerpt1 ">
												<a class="relatedthumb" href="https://www.bagheriainfo.it/sito/2020/06/01/collaborazione-e-solidarieta-tra-albania-e-sicilia/" rel="bookmark" title="Collaborazione e solidarietà tra Albania e Sicilia">
													<span class="rthumb">
														<img width="60" height="57" src="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/06/collaborazione-tra-Italia-e-Albania.jpg?resize=60%2C57&amp;ssl=1" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/06/collaborazione-tra-Italia-e-Albania.jpg?resize=140%2C130&amp;ssl=1 140w, https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/06/collaborazione-tra-Italia-e-Albania.jpg?resize=60%2C57&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="4112" data-permalink="https://www.bagheriainfo.it/sito/2020/06/01/collaborazione-e-solidarieta-tra-albania-e-sicilia/collaborazione-tra-italia-e-albania/" data-orig-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/06/collaborazione-tra-Italia-e-Albania.jpg?fit=489%2C254&amp;ssl=1" data-orig-size="489,254" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="collaborazione-tra-Italia-e-Albania" data-image-description="" data-medium-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/06/collaborazione-tra-Italia-e-Albania.jpg?fit=300%2C156&amp;ssl=1" data-large-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/06/collaborazione-tra-Italia-e-Albania.jpg?fit=489%2C254&amp;ssl=1" />													</span>
													<span>
														Collaborazione e solidarietà tra Albania e Sicilia													</span>
												</a>
												<div class="meta">
													<a href="https://www.bagheriainfo.it/sito/2020/06/01/collaborazione-e-solidarieta-tra-albania-e-sicilia/#respond" rel="nofollow">Nessun commento</a> | <span class="thetime">Giu 1, 2020</span>
												</div> <!--end .entry-meta-->
											</li>
																						<li class=" rpexcerpt2 last">
												<a class="relatedthumb" href="https://www.bagheriainfo.it/sito/2020/03/25/coronavirus-diamoci-una-mano-anche-a-distanza-i-modi-per-essere-solidali-con-chi-ha-bisogno/" rel="bookmark" title="Coronavirus: Diamoci una mano anche a distanza. I modi per essere solidali con chi ha bisogno">
													<span class="rthumb">
														<img width="60" height="57" src="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/03/grafica-caritas.jpg?resize=60%2C57&amp;ssl=1" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/03/grafica-caritas.jpg?resize=140%2C130&amp;ssl=1 140w, https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/03/grafica-caritas.jpg?resize=60%2C57&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="3674" data-permalink="https://www.bagheriainfo.it/sito/2020/03/25/coronavirus-diamoci-una-mano-anche-a-distanza-i-modi-per-essere-solidali-con-chi-ha-bisogno/grafica-caritas/" data-orig-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/03/grafica-caritas.jpg?fit=940%2C788&amp;ssl=1" data-orig-size="940,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grafica caritas" data-image-description="" data-medium-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/03/grafica-caritas.jpg?fit=300%2C251&amp;ssl=1" data-large-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/03/grafica-caritas.jpg?fit=640%2C537&amp;ssl=1" />													</span>
													<span>
														Coronavirus: Diamoci una mano anche a distanza. I modi per essere solidali con chi ha bisogno													</span>
												</a>
												<div class="meta">
													<a href="https://www.bagheriainfo.it/sito/2020/03/25/coronavirus-diamoci-una-mano-anche-a-distanza-i-modi-per-essere-solidali-con-chi-ha-bisogno/#respond" rel="nofollow">Nessun commento</a> | <span class="thetime">Mar 25, 2020</span>
												</div> <!--end .entry-meta-->
											</li>
																						<li class=" rpexcerpt3 ">
												<a class="relatedthumb" href="https://www.bagheriainfo.it/sito/2018/05/01/sedi-di-attivita-imprenditoriali-per-celebrare-matrimoni/" rel="bookmark" title="Sedi di attività imprenditoriali per celebrare matrimoni">
													<span class="rthumb">
																													<img src="https://www.bagheriainfo.it/sito/wp-content/themes/point/images/smallthumb.png" alt="Sedi di attività imprenditoriali per celebrare matrimoni" class="wp-post-image" />
																											</span>
													<span>
														Sedi di attività imprenditoriali per celebrare matrimoni													</span>
												</a>
												<div class="meta">
													<a href="https://www.bagheriainfo.it/sito/2018/05/01/sedi-di-attivita-imprenditoriali-per-celebrare-matrimoni/#respond" rel="nofollow">Nessun commento</a> | <span class="thetime">Mag 1, 2018</span>
												</div> <!--end .entry-meta-->
											</li>
																						<li class="last rpexcerpt4 last">
												<a class="relatedthumb" href="https://www.bagheriainfo.it/sito/2016/12/10/i-ragazzi-del-liceo-scientifico-si-aggiudicano-a-roma-students-lab/" rel="bookmark" title="I ragazzi del Liceo Scientifico si aggiudicano, a Roma, “Students Lab”">
													<span class="rthumb">
																													<img src="https://www.bagheriainfo.it/sito/wp-content/themes/point/images/smallthumb.png" alt="I ragazzi del Liceo Scientifico si aggiudicano, a Roma, “Students Lab”" class="wp-post-image" />
																											</span>
													<span>
														I ragazzi del Liceo Scientifico si aggiudicano, a Roma, “Students Lab”													</span>
												</a>
												<div class="meta">
													<a href="https://www.bagheriainfo.it/sito/2016/12/10/i-ragazzi-del-liceo-scientifico-si-aggiudicano-a-roma-students-lab/#respond" rel="nofollow">Nessun commento</a> | <span class="thetime">Dic 10, 2016</span>
												</div> <!--end .entry-meta-->
											</li>
											</ul></div></div>					</div>
				</div>
				
<!-- You can start editing here. -->
			<div class="bordersperator2"></div>
	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Add a Comment</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sito/2020/08/07/da-think-tank-ad-acceleratore-territoriale/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.bagheriainfo.it/sito/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment:<span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name:<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email Address:<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website:</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add Comment" /> <input type='hidden' name='comment_post_ID' value='4863' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9b48054f80" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="57"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>		</div>
	</div>
		</article>
		
	<aside class="sidebar c-4-12">
		<div id="sidebars" class="sidebar">
			<div class="sidebar_list">
				<aside id="media_image-2" class="widget widget_media_image"><img width="250" height="125" src="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/06/invia-whatsapp.png?fit=250%2C125&amp;ssl=1" class="image wp-image-4200  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="4200" data-permalink="https://www.bagheriainfo.it/sito/invia-whatsapp/" data-orig-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/06/invia-whatsapp.png?fit=250%2C125&amp;ssl=1" data-orig-size="250,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="invia-whatsapp" data-image-description="" data-medium-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/06/invia-whatsapp.png?fit=250%2C125&amp;ssl=1" data-large-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/06/invia-whatsapp.png?fit=250%2C125&amp;ssl=1" /></aside><aside id="widget_sp_image-9" class="widget widget_sp_image"><h3 class="widget-title">Leggi il Giornale:</h3><a href="https://www.sfogliami.it/fl/207644/e39d8vhs23vt9n74ne6f41mg77rznbj" target="_blank" class="widget_sp_image-image-link" title="Leggi il Settimanale di Bagheria n. 889 del 02-08-2020"><img width="204" height="300" alt="Copertina del Settimanale di Bagheria n.ro 889  del 02 Agosto 2020" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/copertina-settimanale-dibagheria-889-02-08-2020.jpg?fit=204%2C300&amp;ssl=1" /></a><div class="widget_sp_image-description" ></div></aside><aside id="adrotate_widgets-11" class="widget adrotate_widgets"><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></aside>			<aside id="wpt_widget-2" class="widget widget_wpt">			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">
				<ul class="wpt-tabs has-2-tabs">
	                	                    	                        <li class="tab_title"><a href="#" id="popular-tab">Popolari</a></li>
	                    	                	                    	                        <li class="tab_title"><a href="#" id="recent-tab">Recenti</a></li>
	                    	                	                    	                	                    	                				</ul> <!--end .tabs-->
				<div class="clear"></div>
				<div class="inside">
											<div id="popular-tab-content" class="tab-content">
						</div> <!--end #popular-tab-content-->
																<div id="recent-tab-content" class="tab-content">
						</div> <!--end #recent-tab-content-->
																				<div class="clear"></div>
				</div> <!--end .inside -->
								<div class="clear"></div>
			</div><!--end #tabber -->
						<script type="text/javascript">
				jQuery(function($) {
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"5","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});
				});
			</script>
			</aside>			<aside id="adrotate_widgets-2" class="widget adrotate_widgets"><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">I più letti:</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.bagheriainfo.it/sito/2020/07/30/quarto-condono-edilizio-in-lavorazione-allars/" title="Quarto condono edilizio in lavorazione all&#039;ARS ?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/sanatoria.jpg?fit=413%2C309&#038;ssl=1&#038;resize=40%2C40" alt="Quarto condono edilizio in lavorazione all&#039;ARS ?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.bagheriainfo.it/sito/2020/07/30/quarto-condono-edilizio-in-lavorazione-allars/" title="Quarto condono edilizio in lavorazione all&#039;ARS ?" class="bump-view" data-bump-view="tp">Quarto condono edilizio in lavorazione all&#039;ARS ?</a>
							</div>
													</li>
										<li>
						<a href="https://www.bagheriainfo.it/sito/2020/08/02/bagheria-di-notte-per-molti-bagheresi-un-far-west-non-possiamo-non-pubblicare-un-grido-dallarme-dal-complesso-di-via-santa-marina/" title="Bagheria di notte? Per molti bagheresi un far west? Non possiamo non pubblicare un grido d&#039;allarme dal complesso di via Santa Marina" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/08/santa-marina.jpg?fit=651%2C378&#038;ssl=1&#038;resize=40%2C40" alt="Bagheria di notte? Per molti bagheresi un far west? Non possiamo non pubblicare un grido d&#039;allarme dal complesso di via Santa Marina" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.bagheriainfo.it/sito/2020/08/02/bagheria-di-notte-per-molti-bagheresi-un-far-west-non-possiamo-non-pubblicare-un-grido-dallarme-dal-complesso-di-via-santa-marina/" title="Bagheria di notte? Per molti bagheresi un far west? Non possiamo non pubblicare un grido d&#039;allarme dal complesso di via Santa Marina" class="bump-view" data-bump-view="tp">Bagheria di notte? Per molti bagheresi un far west? Non possiamo non pubblicare un grido d&#039;allarme dal complesso di via Santa Marina</a>
							</div>
													</li>
										<li>
						<a href="https://www.bagheriainfo.it/sito/2020/08/03/termini-imerese-la-comunita-diocesana-prega-per-la-guarigione-di-don-valerio-de-gaetani/" title="TERMINI IMERESE: La comunità diocesana prega per la guarigione di don Valerio De Gaetani" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/08/valerio-de-gaetani.jpg?fit=720%2C960&#038;ssl=1&#038;resize=40%2C40" alt="TERMINI IMERESE: La comunità diocesana prega per la guarigione di don Valerio De Gaetani" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.bagheriainfo.it/sito/2020/08/03/termini-imerese-la-comunita-diocesana-prega-per-la-guarigione-di-don-valerio-de-gaetani/" title="TERMINI IMERESE: La comunità diocesana prega per la guarigione di don Valerio De Gaetani" class="bump-view" data-bump-view="tp">TERMINI IMERESE: La comunità diocesana prega per la guarigione di don Valerio De Gaetani</a>
							</div>
													</li>
										<li>
						<a href="https://www.bagheriainfo.it/sito/2020/08/07/da-think-tank-ad-acceleratore-territoriale/" title="Da Think Tank ad acceleratore territoriale" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/08/Castello-di-Carini-Workshop-Europe-on-the-road-ripartiamo-dal-basso-organizzato-da-weStart-3-agosto-2020.jpg?fit=1024%2C768&#038;ssl=1&#038;resize=40%2C40" alt="Da Think Tank ad acceleratore territoriale" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.bagheriainfo.it/sito/2020/08/07/da-think-tank-ad-acceleratore-territoriale/" title="Da Think Tank ad acceleratore territoriale" class="bump-view" data-bump-view="tp" aria-current="page">Da Think Tank ad acceleratore territoriale</a>
							</div>
													</li>
										<li>
						<a href="https://www.bagheriainfo.it/sito/2020/08/01/porticello-goletta-verde-boccia-piano-stenditore/" title="PORTICELLO: Goletta verde boccia Piano Stenditore" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/08/goletta-verde.jpg?fit=960%2C502&#038;ssl=1&#038;resize=40%2C40" alt="PORTICELLO: Goletta verde boccia Piano Stenditore" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.bagheriainfo.it/sito/2020/08/01/porticello-goletta-verde-boccia-piano-stenditore/" title="PORTICELLO: Goletta verde boccia Piano Stenditore" class="bump-view" data-bump-view="tp">PORTICELLO: Goletta verde boccia Piano Stenditore</a>
							</div>
													</li>
					</ul>
</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/pupo.dibagheria/">Pagina ufficiale</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pupo.dibagheria/" data-width="300"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pupo.dibagheria/"><a href="https://www.facebook.com/pupo.dibagheria/">Pagina ufficiale</a></blockquote></div>
		</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=45328&formatId=19"></script></div></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title">Iscriviti al blog tramite email</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Indirizzo e-mail                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Indirizzo e-mail"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.bagheriainfo.it/sito/2020/08/07/da-think-tank-ad-acceleratore-territoriale/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Iscriviti                        </button>
                    </p>
				            </form>
		
</aside>			</div>
		</div><!--sidebars-->
	</aside>
		</div><!-- .content -->
</div><!-- #page -->

	<footer>
					<div class="carousel">
				<h3 class="frontTitle">
					<div class="latest">
						eventi					</div>
				</h3>
									<div class="excerpt">
						<a href="https://www.bagheriainfo.it/sito/2020/08/03/hijab-il-velo-e-la-liberta-presentato-a-villa-san-cataldo-il-libro-di-giorgia-butera-e-tiziana-ciavardini/" title="&#8220;Hijab. Il velo e la libertà&#8221;. Presentato a Villa San Cataldo il libro di Giorgia Butera e Tiziana Ciavardini" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/08/presentazione-libro.jpg?resize=140%2C130&amp;ssl=1" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/08/presentazione-libro.jpg?resize=140%2C130&amp;ssl=1 140w, https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/08/presentazione-libro.jpg?resize=60%2C57&amp;ssl=1 60w, https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/08/presentazione-libro.jpg?zoom=2&amp;resize=140%2C130&amp;ssl=1 280w, https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/08/presentazione-libro.jpg?zoom=3&amp;resize=140%2C130&amp;ssl=1 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="4859" data-permalink="https://www.bagheriainfo.it/sito/2020/08/03/hijab-il-velo-e-la-liberta-presentato-a-villa-san-cataldo-il-libro-di-giorgia-butera-e-tiziana-ciavardini/presentazione-libro/" data-orig-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/08/presentazione-libro.jpg?fit=474%2C320&amp;ssl=1" data-orig-size="474,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="presentazione-libro" data-image-description="" data-medium-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/08/presentazione-libro.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/08/presentazione-libro.jpg?fit=474%2C320&amp;ssl=1" />															</div>
							<p class="footer-title">
								<span class="featured-title">&#8220;Hijab. Il velo e la libertà&#8221;. Presentato a Villa San Cataldo il libro di Giorgia Butera e Tiziana Ciavardini</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://www.bagheriainfo.it/sito/2020/07/29/trappeto-si-presenta-il-libro-i-florio-regnanti-senza-corona/" title="Trappeto, si presenta  il libro: I Florio, Regnanti senza Corona" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Copertina-libro-I-Florio-Regnanti-senza-Corona.jpg?resize=140%2C130&amp;ssl=1" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Copertina-libro-I-Florio-Regnanti-senza-Corona.jpg?resize=140%2C130&amp;ssl=1 140w, https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Copertina-libro-I-Florio-Regnanti-senza-Corona.jpg?resize=60%2C57&amp;ssl=1 60w, https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Copertina-libro-I-Florio-Regnanti-senza-Corona.jpg?zoom=2&amp;resize=140%2C130&amp;ssl=1 280w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="4732" data-permalink="https://www.bagheriainfo.it/sito/2020/07/29/trappeto-si-presenta-il-libro-i-florio-regnanti-senza-corona/copertina-libro-i-florio-regnanti-senza-corona/" data-orig-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Copertina-libro-I-Florio-Regnanti-senza-Corona.jpg?fit=395%2C563&amp;ssl=1" data-orig-size="395,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Copertina libro I Florio Regnanti senza Corona" data-image-description="" data-medium-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Copertina-libro-I-Florio-Regnanti-senza-Corona.jpg?fit=210%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Copertina-libro-I-Florio-Regnanti-senza-Corona.jpg?fit=395%2C563&amp;ssl=1" />															</div>
							<p class="footer-title">
								<span class="featured-title">Trappeto, si presenta  il libro: I Florio, Regnanti senza Corona</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://www.bagheriainfo.it/sito/2020/07/29/palermo-visita-a-villa-adriana-e-al-museo-della-sicilianita/" title="Palermo, visita a Villa Adriana e al Museo della Sicilianità" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Interno-Villa-Adriana.jpg?resize=140%2C130&amp;ssl=1" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Interno-Villa-Adriana.jpg?resize=140%2C130&amp;ssl=1 140w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Interno-Villa-Adriana.jpg?resize=60%2C57&amp;ssl=1 60w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Interno-Villa-Adriana.jpg?zoom=2&amp;resize=140%2C130&amp;ssl=1 280w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Interno-Villa-Adriana.jpg?zoom=3&amp;resize=140%2C130&amp;ssl=1 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="4728" data-permalink="https://www.bagheriainfo.it/sito/2020/07/29/palermo-visita-a-villa-adriana-e-al-museo-della-sicilianita/interno-villa-adriana/" data-orig-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Interno-Villa-Adriana.jpg?fit=729%2C526&amp;ssl=1" data-orig-size="729,526" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Interno Villa Adriana" data-image-description="" data-medium-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Interno-Villa-Adriana.jpg?fit=300%2C216&amp;ssl=1" data-large-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Interno-Villa-Adriana.jpg?fit=640%2C462&amp;ssl=1" />															</div>
							<p class="footer-title">
								<span class="featured-title">Palermo, visita a Villa Adriana e al Museo della Sicilianità</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://www.bagheriainfo.it/sito/2020/07/24/a-terrasini-europe-on-the-road-ripartiamo-dal-basso/" title="A Terrasini “Europe on the Road: Ripartiamo dal basso”" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/17_Evento-TERRASINI.jpg?resize=140%2C130&amp;ssl=1" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/17_Evento-TERRASINI.jpg?resize=140%2C130&amp;ssl=1 140w, https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/17_Evento-TERRASINI.jpg?resize=60%2C57&amp;ssl=1 60w, https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/17_Evento-TERRASINI.jpg?zoom=2&amp;resize=140%2C130&amp;ssl=1 280w, https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/17_Evento-TERRASINI.jpg?zoom=3&amp;resize=140%2C130&amp;ssl=1 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="4650" data-permalink="https://www.bagheriainfo.it/sito/2020/07/24/a-terrasini-europe-on-the-road-ripartiamo-dal-basso/17_evento-terrasini/" data-orig-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/17_Evento-TERRASINI.jpg?fit=800%2C1131&amp;ssl=1" data-orig-size="800,1131" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17_Evento TERRASINI" data-image-description="" data-medium-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/17_Evento-TERRASINI.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/17_Evento-TERRASINI.jpg?fit=640%2C905&amp;ssl=1" />															</div>
							<p class="footer-title">
								<span class="featured-title">A Terrasini “Europe on the Road: Ripartiamo dal basso”</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://www.bagheriainfo.it/sito/2020/07/23/a-balestrate-europe-on-the-road-ripartiamo-dal-basso/" title="A Balestrate “Europe on the Road: Ripartiamo dal basso”" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/2_Evento-BALESTRATE.jpg?resize=140%2C130&amp;ssl=1" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/2_Evento-BALESTRATE.jpg?resize=140%2C130&amp;ssl=1 140w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/2_Evento-BALESTRATE.jpg?resize=60%2C57&amp;ssl=1 60w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/2_Evento-BALESTRATE.jpg?zoom=2&amp;resize=140%2C130&amp;ssl=1 280w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/2_Evento-BALESTRATE.jpg?zoom=3&amp;resize=140%2C130&amp;ssl=1 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="4646" data-permalink="https://www.bagheriainfo.it/sito/2020/07/23/a-balestrate-europe-on-the-road-ripartiamo-dal-basso/2_evento-balestrate/" data-orig-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/2_Evento-BALESTRATE.jpg?fit=800%2C1131&amp;ssl=1" data-orig-size="800,1131" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2_Evento BALESTRATE" data-image-description="" data-medium-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/2_Evento-BALESTRATE.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/2_Evento-BALESTRATE.jpg?fit=640%2C905&amp;ssl=1" />															</div>
							<p class="footer-title">
								<span class="featured-title">A Balestrate “Europe on the Road: Ripartiamo dal basso”</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://www.bagheriainfo.it/sito/2020/07/22/workshop-europe-on-the-road-ripartiamo-dal-basso-2/" title="Workshop “Europe on the Road: Ripartiamo dal basso”" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/europe-on-the-road-workshop-termini-imerese-manfredi-mercadante-fondatore-westart-scaled.jpg?resize=140%2C130&amp;ssl=1" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/europe-on-the-road-workshop-termini-imerese-manfredi-mercadante-fondatore-westart-scaled.jpg?resize=140%2C130&amp;ssl=1 140w, https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/europe-on-the-road-workshop-termini-imerese-manfredi-mercadante-fondatore-westart-scaled.jpg?resize=60%2C57&amp;ssl=1 60w, https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/europe-on-the-road-workshop-termini-imerese-manfredi-mercadante-fondatore-westart-scaled.jpg?zoom=2&amp;resize=140%2C130&amp;ssl=1 280w, https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/europe-on-the-road-workshop-termini-imerese-manfredi-mercadante-fondatore-westart-scaled.jpg?zoom=3&amp;resize=140%2C130&amp;ssl=1 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="4637" data-permalink="https://www.bagheriainfo.it/sito/2020/07/22/workshop-europe-on-the-road-ripartiamo-dal-basso-2/europe-on-the-road-workshop-termini-imerese-manfredi-mercadante-fondatore-westart/" data-orig-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/europe-on-the-road-workshop-termini-imerese-manfredi-mercadante-fondatore-westart-scaled.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="europe-on-the-road-workshop-termini-imerese-manfredi-mercadante-fondatore-westart" data-image-description="" data-medium-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/europe-on-the-road-workshop-termini-imerese-manfredi-mercadante-fondatore-westart-scaled.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/europe-on-the-road-workshop-termini-imerese-manfredi-mercadante-fondatore-westart-scaled.jpg?fit=640%2C360&amp;ssl=1" />															</div>
							<p class="footer-title">
								<span class="featured-title">Workshop “Europe on the Road: Ripartiamo dal basso”</span>
							</p>
						</a>
					</div><!--.post excerpt-->
								</div>
			</footer><!--footer-->
			<!--start copyrights-->
		<div class="copyrights">
			<div class="row" id="copyright-note">
								<div class="copyright-left-text"> &copy; 2020 <a href="https://www.bagheriainfo.it/sito" title="" rel="nofollow">Il Settimanale di Bagheria</a>.</div>
				<div class="copyright-text">
					Il Settimanale di Bagheria - Tema <a href="http://mythemeshop.com/">MyThemeShop</a>.				</div>
				<div class="footer-navigation">
					<ul id="menu-top" class="menu"><li id="menu-item-402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-402"><a href="http://www.bagheriainfo.it">Home</a></li>
<li id="menu-item-1407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1407"><a href="https://www.bagheriainfo.it/sito/contatti/">Contatti</a></li>
<li id="menu-item-1967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1967"><a href="https://www.bagheriainfo.it/sito/redazione/">Redazione</a></li>
</ul>				</div>
				<div class="top"><a href="#top" class="toplink"><i class="point-icon icon-up-dir"></i></a></div>
			</div>
		</div>
		<!--end copyrights-->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.bagheriainfo.it\/sito\/2020\/08\/07\/da-think-tank-ad-acceleratore-territoriale\/":4863};
	</script>
						<link rel='stylesheet' id='wpt_widget-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.bagheriainfo.it\/sito\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.bagheriainfo.it\/sito\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bagheriainfo.it\/sito\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/sito\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/wp-util.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.bagheriainfo.it\/sito\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.bagheriainfo.it\/sito\/wp-admin\/admin-ajax.php","nonce":"e3595f9317","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.bagheriainfo.it\/sito\/wp-login.php?redirect_to=https%3A%2F%2Fwww.bagheriainfo.it%2Fsito%2F2020%2F08%2F07%2Fda-think-tank-ad-acceleratore-territoriale%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/www.bagheriainfo.it\/sito\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 5000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 8000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-202032.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'110861834',post:'4863',tz:'2',srv:'www.bagheriainfo.it'} ]);
	_stq.push([ 'clickTrackerInit', '110861834', '4863' ]);
</script>
</div><!-- main-container -->

</body>
</html>
