<!DOCTYPE html>
<html lang="it-IT">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>[Sicilia] Vertenza Asu, Csa-Cisal: “Giù le mani dai soldi per i lavoratori, pronti ad azioni legali” &#8211; Il Settimanale di Bagheria</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Il Settimanale di Bagheria &raquo; Feed" href="https://www.bagheriainfo.it/sito/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Settimanale di Bagheria &raquo; Feed dei commenti" href="https://www.bagheriainfo.it/sito/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Settimanale di Bagheria &raquo; [Sicilia] Vertenza Asu, Csa-Cisal: “Giù le mani dai soldi per i lavoratori, pronti ad azioni legali” Feed dei commenti" href="https://www.bagheriainfo.it/sito/2021/11/07/sicilia-vertenza-asu-csa-cisal-giu-le-mani-dai-soldi-per-i-lavoratori-pronti-ad-azioni-legali/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bagheriainfo.it\/sito\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bagheriainfo.it/sito/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.bagheriainfo.it/sito/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.bagheriainfo.it/sito/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/style.css?ver=2.1.0' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.0' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.bagheriainfo.it/sito/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bagheriainfo.it/sito/wp-json/wp/v2/posts/10512" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bagheriainfo.it/sito/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bagheriainfo.it/sito/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.bagheriainfo.it/sito/2021/11/07/sicilia-vertenza-asu-csa-cisal-giu-le-mani-dai-soldi-per-i-lavoratori-pronti-ad-azioni-legali/" />
<link rel='shortlink' href='https://wp.me/p7vae6-2Jy' />
<link rel="alternate" type="application/json+oembed" href="https://www.bagheriainfo.it/sito/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bagheriainfo.it%2Fsito%2F2021%2F11%2F07%2Fsicilia-vertenza-asu-csa-cisal-giu-le-mani-dai-soldi-per-i-lavoratori-pronti-ad-azioni-legali%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bagheriainfo.it/sito/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bagheriainfo.it%2Fsito%2F2021%2F11%2F07%2Fsicilia-vertenza-asu-csa-cisal-giu-le-mani-dai-soldi-per-i-lavoratori-pronti-ad-azioni-legali%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-2 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-3 { margin:8px;  float:left; clear:left; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.44.0" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-97926520-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-97926520-4');
</script><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://www.bagheriainfo.it/sito/xmlrpc.php"><meta name="google-site-verification" content="1_2dVNiG3L05iibYWOLFBprafqtVyMrxaeTN2CyM50Q">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="[Sicilia] Vertenza Asu, Csa-Cisal: “Giù le mani dai soldi per i lavoratori, pronti ad azioni legali”" />
<meta property="og:url" content="https://www.bagheriainfo.it/sito/2021/11/07/sicilia-vertenza-asu-csa-cisal-giu-le-mani-dai-soldi-per-i-lavoratori-pronti-ad-azioni-legali/" />
<meta property="og:description" content="“Se il Governo regionale pensa realmente di tagliare il fondo per il precariato di 28 milioni di euro, ossia il fondo che finanzia anche il bacino dei 4.571 lavoratori Asu, sappia che sarà una vera…" />
<meta property="article:published_time" content="2021-11-07T21:30:00+00:00" />
<meta property="article:modified_time" content="2021-11-07T21:16:21+00:00" />
<meta property="og:site_name" content="Il Settimanale di Bagheria" />
<meta property="og:image" content="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/11/vertenza-Asu.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="[Sicilia] Vertenza Asu, Csa-Cisal: “Giù le mani dai soldi per i lavoratori, pronti ad azioni legali”" />
<meta name="twitter:image" content="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/11/vertenza-Asu.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.bagheriainfo.it/sito/wp-content/uploads/2017/02/icone-bagheria-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.bagheriainfo.it/sito/wp-content/uploads/2017/02/icone-bagheria.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.bagheriainfo.it/sito/wp-content/uploads/2017/02/icone-bagheria.png" />
<meta name="msapplication-TileImage" content="https://www.bagheriainfo.it/sito/wp-content/uploads/2017/02/icone-bagheria.png" />
</head>

<body class="post-template-default single single-post postid-10512 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar box-layout better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Salta al contenuto</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.bagheriainfo.it/sito/2021/11/07/sicilia-bullismo-e-cyberbullismo-approvata-legge-per-contrasto-e-prevenzione/" title="Sicilia: Bullismo e cyberbullismo. Approvata legge per contrasto e prevenzione.">
							Sicilia: Bullismo e cyberbullismo. Approvata legge per contrasto e prevenzione.						</a>
					</li>
									<li>
						<a href="https://www.bagheriainfo.it/sito/2021/11/07/amap-disservizi-erogazione-idrica-alle-utenze-a-causa-dei-lavori-di-manutenzione-al-serbatoio-comunale-acqua-lunedi-e-martedi-sospesa-erogazione-a-bagheria-e-santa-flavia/" title="AMAP: Disservizi erogazione idrica alle utenze a causa dei lavori di manutenzione al serbatoio comunale Acqua. Lunedì e martedì sospesa erogazione a Bagheria e Santa Flavia">
							AMAP: Disservizi erogazione idrica alle utenze a causa dei lavori di manutenzione al serbatoio comunale Acqua. Lunedì e martedì sospesa erogazione a Bagheria e Santa Flavia						</a>
					</li>
									<li>
						<a href="https://www.bagheriainfo.it/sito/2021/11/07/sicilia-vertenza-asu-csa-cisal-giu-le-mani-dai-soldi-per-i-lavoratori-pronti-ad-azioni-legali/" title="[Sicilia] Vertenza Asu, Csa-Cisal: “Giù le mani dai soldi per i lavoratori, pronti ad azioni legali”">
							[Sicilia] Vertenza Asu, Csa-Cisal: “Giù le mani dai soldi per i lavoratori, pronti ad azioni legali”						</a>
					</li>
									<li>
						<a href="https://www.bagheriainfo.it/sito/2021/11/07/altavilla-milicia-domenica-ritorna-liniziativa-raccolta-plastic-free-nelle-spiagge/" title="ALTAVILLA MILICIA: Domenica ritorna l’iniziativa “Raccolta Plastic free” nelle spiagge">
							ALTAVILLA MILICIA: Domenica ritorna l’iniziativa “Raccolta Plastic free” nelle spiagge						</a>
					</li>
									<li>
						<a href="https://www.bagheriainfo.it/sito/2021/11/07/lancio-di-bottiglia-contro-una-finestra-nella-notte-in-via-capitano-giorgi/" title="Lancio di bottiglia contro una finestra nella notte in via Capitano Giorgi">
							Lancio di bottiglia contro una finestra nella notte in via Capitano Giorgi						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/pupo.dibagheria/" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.bagheriainfo.it/sito/" class="custom-logo-link" rel="home"><img width="360" height="90" src="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/01/logo-bagheriainfo.png" class="custom-logo" alt="Il Settimanale di Bagheria" srcset="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/01/logo-bagheriainfo.png 360w, https://www.bagheriainfo.it/sito/wp-content/uploads/2021/01/logo-bagheriainfo-300x75.png 300w" sizes="(max-width: 360px) 100vw, 360px" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.bagheriainfo.it/sito/" title="Il Settimanale di Bagheria" rel="home">Il Settimanale di Bagheria</a>
							</h3>
						
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="adrotate_widgets-18" class="widget adrotate_widgets clearfix"><div class="g g-10"><div class="g-single a-47"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2625330955172236"
     data-ad-slot="2155461300"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.bagheriainfo.it/sito/"
						   title="Il Settimanale di Bagheria"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
						
		<div class="random-post">
							<a href="https://www.bagheriainfo.it/sito/2020/08/21/traffico-in-tilt-in-corso-butera-a-causa-di-tre-incidenti-stradali/" title="Leggi un articolo casuale">
					<i class="fa fa-random"></i>
				</a>
					</div>

									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.bagheriainfo.it/sito/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-principale" class="menu"><li id="menu-item-1890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1890"><a href="https://www.bagheriainfo.it/sito/category/rubrica/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-937"><a href="https://www.bagheriainfo.it/sito/category/a-tu-x-tu/">a tu x tu</a></li>
	<li id="menu-item-1888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1888"><a href="https://www.bagheriainfo.it/sito/category/rubrica/le-pillole-di-eucaliptus/">Le pillole di Eucaliptus</a></li>
	<li id="menu-item-1889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889"><a href="https://www.bagheriainfo.it/sito/category/rubrica/i-racconti-di-carlo-puleo/">I Racconti di Carlo Puleo</a></li>
</ul>
</li>
<li id="menu-item-4467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4467"><a href="https://www.bagheriainfo.it/sito/vivi-bagheria/">Vivi Bagheria</a>
<ul class="sub-menu">
	<li id="menu-item-4468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4468"><a href="https://www.bagheriainfo.it/sito/numeri-utili/">Numeri Utili</a></li>
</ul>
</li>
<li id="menu-item-6181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6181"><a href="https://www.bagheriainfo.it/sito/pubblicita/">Pubblicità</a>
<ul class="sub-menu">
	<li id="menu-item-9322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9322"><a href="https://www.bagheriainfo.it/sito/magel-surgelati-giovane-azienda-con-forti-ambizioni/">Magel Surgelati</a></li>
</ul>
</li>
<li id="menu-item-7191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7191"><a href="https://www.bagheriainfo.it/sito/mantieniti-informato-ricevi-la-nostra-newsletter/">Newsletter</a></li>
<li id="menu-item-7437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7437"><a href="https://www.bagheriainfo.it/sito/segnala-un-fatto-un-disservizio-o-invia-un-articolo/">Segnala</a></li>
<li id="menu-item-9388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9388"><a href="https://www.bagheriainfo.it/sito/pungolo-news-il-videogiornale/">Pungolo News TG</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-10512" class="post-10512 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-lavoratori tag-regione">
	
				<div class="featured-image">
									<a href="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/11/vertenza-Asu.jpg" class="image-popup"><img width="800" height="445" src="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/11/vertenza-Asu-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.bagheriainfo.it/sito/category/attualita/" style="background:#b72a70" rel="category tag">Attualità</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				[Sicilia] Vertenza Asu, Csa-Cisal: “Giù le mani dai soldi per i lavoratori, pronti ad azioni legali”			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.bagheriainfo.it/sito/2021/11/07/sicilia-vertenza-asu-csa-cisal-giu-le-mani-dai-soldi-per-i-lavoratori-pronti-ad-azioni-legali/" title="22:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-07T22:30:00+01:00">7 Novembre 2021</time><time class="updated" datetime="2021-11-07T22:16:21+01:00">7 Novembre 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.bagheriainfo.it/sito/author/treman/"
					   title="Treman"
					>
						Treman					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://www.bagheriainfo.it/sito/2021/11/07/sicilia-vertenza-asu-csa-cisal-giu-le-mani-dai-soldi-per-i-lavoratori-pronti-ad-azioni-legali/#respond"><i class="fa fa-comment"></i> 0 commenti</a>					</span>
				<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.bagheriainfo.it/sito/tag/lavoratori/" rel="tag">lavoratori</a>, <a href="https://www.bagheriainfo.it/sito/tag/regione/" rel="tag">regione</a></span></div>
		<div class="entry-content clearfix">
			
<p>“Se il Governo regionale pensa realmente di  tagliare il fondo per il precariato di 28 milioni di euro, ossia il fondo che finanzia anche il bacino dei 4.571 lavoratori Asu, sappia che sarà una vera e propria dichiarazione di guerra a cui siamo pronti a rispondere adeguatamente promuovendo una causa collettiva”.</p>



<p>Lo dicono Giuseppe Badagliacca, Gianluca Cannella e Clara Crocé del Csa-Cisal. “I lavoratori si ritroverebbero senza copertura finanziaria per i sussidi – spiegano gli esponenti del sindacato Csa-Cisal – Una vera beffa, oltre al danno del freno alle stabilizzazioni che invece vanno attuate senza indugio. </p>



<p>Chiediamo al Governo un&#8217;immediata smentita del taglio e all&#8217;Ars la convocazione delle organizzazioni sindacali in commissione Bilancio e in commissione Affari istituzionali per discutere di una legge che consenta le stabilizzazioni ponendole a carico della Regione e dell&#8217;immediato utilizzo dei 10 milioni di euro non per l&#8217;aumento delle ore, ma per l&#8217;adeguamento del sussidio da 597<br>a 750 euro al mese. </p><div class="g g-3"><div class="g-single a-21"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2625330955172236"
     data-ad-slot="2116527306"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>



<p>A questo deve aggiungersi la riattivazione del tavolo di confronto col Governo nazionale, la misura è colma e la<br>pazienza è finita”.</p>



<p>Foto di archivio</p>



<p><strong>Potete approfondire con i seguenti suggerimenti:</strong></p>



<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- homepage natiperterra -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2625330955172236" data-ad-slot="9833360165" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br>

<div class="outbrain-tm" id="45328-16"><script src="//ads.themoneytizer.com/s/gen.js?type=16"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=45328&amp;formatId=16"></script></div>

<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2625330955172236" data-ad-slot="4545351724"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://www.bagheriainfo.it/sito/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '10512'});
});
</script><div class="g g-7"><div class="g-single a-21"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2625330955172236"
     data-ad-slot="2116527306"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10512" class="share-twitter sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2021/11/07/sicilia-vertenza-asu-csa-cisal-giu-le-mani-dai-soldi-per-i-lavoratori-pronti-ad-azioni-legali/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10512" class="share-facebook sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2021/11/07/sicilia-vertenza-asu-csa-cisal-giu-le-mani-dai-soldi-per-i-lavoratori-pronti-ad-azioni-legali/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2021/11/07/sicilia-vertenza-asu-csa-cisal-giu-le-mani-dai-soldi-per-i-lavoratori-pronti-ad-azioni-legali/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2021/11/07/sicilia-vertenza-asu-csa-cisal-giu-le-mani-dai-soldi-per-i-lavoratori-pronti-ad-azioni-legali/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-10512" class="share-pinterest sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2021/11/07/sicilia-vertenza-asu-csa-cisal-giu-le-mani-dai-soldi-per-i-lavoratori-pronti-ad-azioni-legali/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2021/11/07/sicilia-vertenza-asu-csa-cisal-giu-le-mani-dai-soldi-per-i-lavoratori-pronti-ad-azioni-legali/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.bagheriainfo.it/sito/2021/11/07/altavilla-milicia-domenica-ritorna-liniziativa-raccolta-plastic-free-nelle-spiagge/" rel="prev"><span class="meta-nav">&larr;</span> ALTAVILLA MILICIA: Domenica ritorna l’iniziativa “Raccolta Plastic free” nelle spiagge</a></li>
			<li class="next"><a href="https://www.bagheriainfo.it/sito/2021/11/07/amap-disservizi-erogazione-idrica-alle-utenze-a-causa-dei-lavori-di-manutenzione-al-serbatoio-comunale-acqua-lunedi-e-martedi-sospesa-erogazione-a-bagheria-e-santa-flavia/" rel="next">AMAP: Disservizi erogazione idrica alle utenze a causa dei lavori di manutenzione al serbatoio comunale Acqua. Lunedì e martedì sospesa erogazione a Bagheria e Santa Flavia <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.bagheriainfo.it/sito/2020/05/25/polemiche-per-la-donazione-di-mascherine-al-comune/" title="Polemiche per la donazione di mascherine al comune">
								<img width="390" height="205" src="https://www.bagheriainfo.it/sito/wp-content/uploads/2020/05/zh-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.bagheriainfo.it/sito/2020/05/25/polemiche-per-la-donazione-di-mascherine-al-comune/" rel="bookmark" title="Polemiche per la donazione di mascherine al comune">
								Polemiche per la donazione di mascherine al comune							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.bagheriainfo.it/sito/2020/05/25/polemiche-per-la-donazione-di-mascherine-al-comune/" title="11:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-25T11:53:03+02:00">25 Maggio 2020</time><time class="updated" datetime="2020-05-25T12:11:50+02:00">25 Maggio 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.bagheriainfo.it/sito/author/treman/"
					   title="Treman"
					>
						Treman					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.bagheriainfo.it/sito/2020/05/25/polemiche-per-la-donazione-di-mascherine-al-comune/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.bagheriainfo.it/sito/2016/11/30/caccia-al-principe-successo-per-liniziativa-di-impronta-unica/" title="“Caccia al principe”: successo per l’iniziativa di “Impronta Unica”">
								<img width="200" height="200" src="https://www.bagheriainfo.it/sito/wp-content/uploads/2016/11/unnamed200.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://www.bagheriainfo.it/sito/wp-content/uploads/2016/11/unnamed200.jpg 200w, https://www.bagheriainfo.it/sito/wp-content/uploads/2016/11/unnamed200-150x150.jpg 150w, https://www.bagheriainfo.it/sito/wp-content/uploads/2016/11/unnamed200-65x65.jpg 65w" sizes="(max-width: 200px) 100vw, 200px" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.bagheriainfo.it/sito/2016/11/30/caccia-al-principe-successo-per-liniziativa-di-impronta-unica/" rel="bookmark" title="“Caccia al principe”: successo per l’iniziativa di “Impronta Unica”">
								“Caccia al principe”: successo per l’iniziativa di “Impronta Unica”							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.bagheriainfo.it/sito/2016/11/30/caccia-al-principe-successo-per-liniziativa-di-impronta-unica/" title="9:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-11-30T09:31:37+01:00">30 Novembre 2016</time><time class="updated" datetime="2016-11-30T09:42:08+01:00">30 Novembre 2016</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.bagheriainfo.it/sito/author/treman/"
					   title="Treman"
					>
						Treman					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.bagheriainfo.it/sito/2016/11/30/caccia-al-principe-successo-per-liniziativa-di-impronta-unica/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.bagheriainfo.it/sito/2016/01/17/cattivi-odori-al-depuratore-lamministrazione-informa-sulle-azioni-in-itinere/" title="Cattivi odori al depuratore: l’amministrazione informa sulle azioni in itinere">
								<img width="390" height="205" src="https://www.bagheriainfo.it/sito/wp-content/uploads/2016/01/depuratore-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.bagheriainfo.it/sito/2016/01/17/cattivi-odori-al-depuratore-lamministrazione-informa-sulle-azioni-in-itinere/" rel="bookmark" title="Cattivi odori al depuratore: l’amministrazione informa sulle azioni in itinere">
								Cattivi odori al depuratore: l’amministrazione informa sulle azioni in itinere							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.bagheriainfo.it/sito/2016/01/17/cattivi-odori-al-depuratore-lamministrazione-informa-sulle-azioni-in-itinere/" title="17:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-01-17T17:25:04+01:00">17 Gennaio 2016</time><time class="updated" datetime="2016-01-26T15:13:58+01:00">26 Gennaio 2016</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.bagheriainfo.it/sito/author/redazione/"
					   title="Redazione"
					>
						Redazione					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.bagheriainfo.it/sito/2016/01/17/cattivi-odori-al-depuratore-lamministrazione-informa-sulle-azioni-in-itinere/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sito/2021/11/07/sicilia-vertenza-asu-csa-cisal-giu-le-mani-dai-soldi-per-i-lavoratori-pronti-ad-azioni-legali/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.bagheriainfo.it/sito/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='10512' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7f54318fd3" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="90"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="adrotate_widgets-16" class="widget adrotate_widgets clearfix"><div class="a-single a-59"><a class="gofollow" data-track="NTksMCwxLDYw" href="https://www.bagheriainfo.it/sito/2021/08/29/covid-19-al-centro-ippocrate-tamponi-rapidi-e-green-pass/" target="_blank"><img src="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/09/ippocrate-banner-300.gif" /></a></div></aside><aside id="adrotate_widgets-11" class="widget adrotate_widgets clearfix"><div class="g g-4"><div class="g-single a-58"><a class="gofollow" data-track="NTgsNCwxLDYw" href="https://wp.me/P7vae6-2qd" target="_blank"><img src="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/11/magel-300-nuovo.jpg" /></a></div></div></aside><aside id="adrotate_widgets-15" class="widget adrotate_widgets clearfix"><div class="g g-11"><div class="g-single a-48"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- grande widjet -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2625330955172236"
     data-ad-slot="9576010505"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside id="widget_sp_image-9" class="widget widget_sp_image clearfix"><h3 class="widget-title"><span>Leggi il Giornale:</span></h3><a href="https://www.sfogliami.it/fl/238815/8d9833egmmh55s2h344yqpvhvy15n87b" target="_blank" class="widget_sp_image-image-link" title="Leggi il Settimanale di Bagheria n. 950"><img width="1328" height="1929" alt="Copertina del Settimanale di Bagheria n.ro 950" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/11/settimanale950.jpg 1328w, https://www.bagheriainfo.it/sito/wp-content/uploads/2021/11/settimanale950-207x300.jpg 207w, https://www.bagheriainfo.it/sito/wp-content/uploads/2021/11/settimanale950-705x1024.jpg 705w, https://www.bagheriainfo.it/sito/wp-content/uploads/2021/11/settimanale950-103x150.jpg 103w, https://www.bagheriainfo.it/sito/wp-content/uploads/2021/11/settimanale950-768x1116.jpg 768w, https://www.bagheriainfo.it/sito/wp-content/uploads/2021/11/settimanale950-1057x1536.jpg 1057w" sizes="(max-width: 1328px) 100vw, 1328px" src="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/11/settimanale950.jpg" /></a><div class="widget_sp_image-description" ></div></aside>			<aside id="wpt_widget-2" class="widget widget_wpt clearfix">			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">
				<ul class="wpt-tabs has-2-tabs">
																		<li class="tab_title"><a href="#" id="popular-tab">Popolari</a></li>
																								<li class="tab_title"><a href="#" id="recent-tab">Recenti</a></li>
																																					</ul> <!--end .tabs-->
				<div class="clear"></div>
				<div class="inside">
											<div id="popular-tab-content" class="tab-content">
						</div> <!--end #popular-tab-content-->
																<div id="recent-tab-content" class="tab-content">
						</div> <!--end #recent-tab-content-->
																				<div class="clear"></div>
				</div> <!--end .inside -->
				<div class="clear"></div>
			</div><!--end #tabber -->
						<script type="text/javascript">
				jQuery(function($) {
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"5","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});
				});
			</script>
			</aside>			<aside id="adrotate_widgets-2" class="widget adrotate_widgets clearfix"><div class="g g-2"><div class="g-dyn a-45 c-1"><a class="gofollow" data-track="NDUsMiwxLDYw" href="https://www.nicolascardina.it"  target="_blank"><img src="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/03/Banner-Webmaster-Nicola-Scardina.gif" /></a></div></div></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox clearfix"><h3 class="widget-title"><span><a href="https://www.facebook.com/pupo.dibagheria/">Social</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pupo.dibagheria/" data-width="300"  data-height="420" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pupo.dibagheria/"><a href="https://www.facebook.com/pupo.dibagheria/">Social</a></blockquote></div>
		</div>
		</aside><aside id="media_gallery-2" class="widget widget_media_gallery clearfix"><h3 class="widget-title"><span>Le più belle foto su Bagheria</span></h3><div id='gallery-1' class='gallery galleryid-10512 gallery-columns-2 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.bagheriainfo.it/sito/wp-content/uploads/2021/08/aspra.jpg'><img width="150" height="150" src="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/08/aspra-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" aria-describedby="gallery-1-9206" srcset="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/08/aspra-150x150.jpg 150w, https://www.bagheriainfo.it/sito/wp-content/uploads/2021/08/aspra-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-9206'>
				Aspra
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.bagheriainfo.it/sito/wp-content/uploads/2021/01/mostro-mariella-lifonti.jpg'><img width="150" height="150" src="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/01/mostro-mariella-lifonti-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" aria-describedby="gallery-1-6975" srcset="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/01/mostro-mariella-lifonti-150x150.jpg 150w, https://www.bagheriainfo.it/sito/wp-content/uploads/2021/01/mostro-mariella-lifonti-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-6975'>
				Mostro di Villa Palagonia &#8211; Foto Mariella Li Fonti
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.bagheriainfo.it/sito/wp-content/uploads/2021/08/Aspra-teresa-molinaro-1.jpg'><img width="150" height="150" src="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/08/Aspra-teresa-molinaro-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" aria-describedby="gallery-1-8930" srcset="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/08/Aspra-teresa-molinaro-1-150x150.jpg 150w, https://www.bagheriainfo.it/sito/wp-content/uploads/2021/08/Aspra-teresa-molinaro-1-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-8930'>
				Reti Pescatori- Teresa Molinaro
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.bagheriainfo.it/sito/wp-content/uploads/2021/01/Villa-santisidoro-tania-meli.jpg'><img width="150" height="150" src="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/01/Villa-santisidoro-tania-meli-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" aria-describedby="gallery-1-6974" srcset="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/01/Villa-santisidoro-tania-meli-150x150.jpg 150w, https://www.bagheriainfo.it/sito/wp-content/uploads/2021/01/Villa-santisidoro-tania-meli-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-6974'>
				Villa Sant&#8217;Isidoro nella foto di Tania Meli
				</figcaption></figure>
		</div>
</aside><aside id="widget_sp_image-10" class="widget widget_sp_image clearfix"><h3 class="widget-title"><span>Segnala:</span></h3><a href="https://www.bagheriainfo.it/sito/segnala-un-fatto-un-disservizio-o-invia-un-articolo/" target="_self" class="widget_sp_image-image-link" title="Segnala:"><img width="300" height="150" alt="Segnala:" class="attachment-full" style="max-width: 100%;" src="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/04/WHATSAPP.png" /></a></aside><aside id="rss-2" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="https://www.ficarazzi.eu/blog/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.bagheriainfo.it/sito/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.ficarazzi.eu/blog">Notizia di Ficarazzi</a></span></h3><ul><li><a class='rsswidget' href='https://www.ficarazzi.eu/blog/si-allarga-la-platea-della-riduzione-tari-isee-sotto-i-20-mila-euro-per-le-agevolazioni.html'>Si allarga la platea della riduzione TARI. ISEE sotto i 20 mila euro per le agevolazioni.</a> <span class="rss-date">1 Novembre 2021</span></li><li><a class='rsswidget' href='https://www.ficarazzi.eu/blog/secco-sei-a-zero-in-trasferta-conquista-i-primi-tre-punti-in-campionato.html'>Secco sei a zero in trasferta. Conquista i primi tre punti in campionato.</a> <span class="rss-date">1 Novembre 2021</span></li><li><a class='rsswidget' href='https://www.ficarazzi.eu/blog/gli-orari-delle-ss-messe-per-la-commemorazione-dei-defunti.html'>Gli orari delle SS. Messe per la Commemorazione dei Defunti</a> <span class="rss-date">30 Ottobre 2021</span></li><li><a class='rsswidget' href='https://www.ficarazzi.eu/blog/la-pallavolo-ficarazzese-trova-casa-palestra-a-porticello-qualche-speranza-anche-per-quella-di-ficarazzi.html'>La pallavolo ficarazzese trova casa (palestra) a Porticello. Qualche speranza anche per quella di Ficarazzi</a> <span class="rss-date">28 Ottobre 2021</span></li><li><a class='rsswidget' href='https://www.ficarazzi.eu/blog/aumenta-ancora-il-prezzo-del-pane-e-non-solo.html'>Aumenta ancora il prezzo del pane… e non solo!</a> <span class="rss-date">27 Ottobre 2021</span></li><li><a class='rsswidget' href='https://www.ficarazzi.eu/blog/asd-ficarazzi-calcio-perde-in-casa-la-prima-partita-sugli-spalti-una-festa.html'>Asd Ficarazzi Calcio perde in casa la prima partita. Sugli spalti una festa.</a> <span class="rss-date">27 Ottobre 2021</span></li></ul></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="media_video-2" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Bio in Sicily</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-10512-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=yF1lfJp1yjI&#038;_=1" /><a href="https://www.youtube.com/watch?v=yF1lfJp1yjI">https://www.youtube.com/watch?v=yF1lfJp1yjI</a></video></div></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>Il &#8220;Settimanale di Bagheria&#8221;</span></h3>			<div class="textwidget"><p>Reg. Tribunale di Palermo n.9 del 5/03/2007<br />
Iscritto al Registro degli Operatori di Comunicazione n.15167/07</p>
<p><strong>Questo periodico non usufruisce di nessuna forma di contributo pubblico.</strong></p>
<p>Lo trovi da:<br />
<strong>Edicola Ventimiglia </strong>Via Città di Palermo<br />
<strong>Edicola Fortuna </strong>accanto scuole Pirandello<br />
<strong>Edicola Di Bartolo </strong>di fronte al Bowling<br />
<strong>Edicola Cangialosi</strong> di fronte scuole Cirrincione<br />
<strong>Edicola Navarra  </strong>in Piazza Sepolcro<br />
<strong>Edicola  Leone </strong>accanto Villa San Cataldo<br />
<strong>Edicola Albanese </strong>in via Palagonia<br />
<strong>Edicola Balistreri </strong>Piazza Colombo Aspra<br />
<strong>Edicola News &amp; Paper </strong>via Consolare</p>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><h3 class="widget-title"><span>Iscriviti al blog tramite email</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Unisciti a 5.012 altri iscritti						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-2">
							Indirizzo e-mail                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
							id="subscribe-field-blog_subscription-2"
                            placeholder="Indirizzo e-mail"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.bagheriainfo.it/sito/2021/11/07/sicilia-vertenza-asu-csa-cisal-giu-le-mani-dai-soldi-per-i-lavoratori-pronti-ad-azioni-legali/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-2"/>
						                        <button type="submit"
	                        	                            class="wp-block-button__link"
                            		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Iscriviti                        </button>
                    </p>
				            </form>
		
</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Campagna Abbonamenti</span></h3>			<div class="textwidget"><p>Con il mese di <strong>dicembre</strong> diamo inizio alla campagna abbonamenti per il prossimo anno nella speranza di poter contare ancora sul<br />
sostegno dei lettori. Una fonte che oggi si rivela più che mai fondamentale vista la crisi che coinvolge le attività commerciali bagheresi,<br />
sostegno necessario per la copertura delle spese da sostenere. <strong>“Il Settimanale”</strong> è una testata libera che non riceve sussidi ed è prodotto con spirito di volontariato da persone che mettono gratuitamente a disposizione le loro competenze e il loro lavoro.<br />
Ma per continuare ad esistere abbiamo bisogno dell’aiuto e del sostegno dei lettori, e degli abbonati, ai quali rivolgiamo l’invito a<br />
sottoscrivere subito l’abbonamento per l’anno 2021 affinché “il Settimanale” continui ad arrivare in forma cartacea nelle case.</p>
</div>
		</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Link ai siti amici:</span></h3>			<div class="textwidget"><p><strong><a href="https://www.bagheriameteo.it/" target="_blank" rel="noopener">Meteo Bagheria</a></strong><br />
<strong><a href="https://pupidizuccaro.wordpress.com/" target="_blank" rel="noopener">&#8220;I Pupi di Zucchero&#8221;</a></strong><br />
<strong><a href="https://www.natiperterra.it" target="_blank" rel="noopener">Nati per Terra -Ecologia</a></strong></p>
</div>
		</aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/pupo.dibagheria/" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://www.bagheriainfo.it/sito/" title="Il Settimanale di Bagheria" ><span>Il Settimanale di Bagheria</span></a>. Tutti i diritti riservati.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> di ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.bagheriainfo.it\/sito\/2021\/11\/07\/sicilia-vertenza-asu-csa-cisal-giu-le-mani-dai-soldi-per-i-lavoratori-pronti-ad-azioni-legali\/":10512};
	</script>
						<link rel='stylesheet' id='wpt_widget-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.bagheriainfo.it\/sito\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.bagheriainfo.it\/sito\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.bagheriainfo.it\/sito\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.0' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.0' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.1.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.1.0' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.0' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.0' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.0' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.0' id='colormag-custom-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/sito\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/wp-util.min.js?ver=5.8.1' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.bagheriainfo.it\/sito\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='wpt_widget-js-extra'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/www.bagheriainfo.it\/sito\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=5.8.1' id='wpt_widget-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/sito\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.3' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 5000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 8000 });
}
});
</script>
<!-- /AdRotate JS -->

<script src='https://stats.wp.com/e-202144.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'110861834',post:'10512',tz:'1',srv:'www.bagheriainfo.it'} ]);
	_stq.push([ 'clickTrackerInit', '110861834', '10512' ]);
</script>

</body>
</html>
