<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.bagheriainfo.it/sito/xmlrpc.php">
<title>Per il Santo patrono San Giuseppe festeggiamenti in tono minore &#8211; Il Settimanale di Bagheria</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Settimanale di Bagheria &raquo; Feed" href="https://www.bagheriainfo.it/sito/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Settimanale di Bagheria &raquo; Feed dei commenti" href="https://www.bagheriainfo.it/sito/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Settimanale di Bagheria &raquo; Per il Santo patrono San Giuseppe festeggiamenti in tono minore Feed dei commenti" href="https://www.bagheriainfo.it/sito/2020/07/21/per-il-santo-patrono-san-giuseppe-festeggiamenti-in-tono-minore/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bagheriainfo.it\/sito\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bagheriainfo.it/sito/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.bagheriainfo.it/sito/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='point-style-css'  href='https://www.bagheriainfo.it/sito/wp-content/themes/point/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='point-style-inline-css' type='text/css'>

		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a:not(.wp-block-button__link), #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover { color: #00a6ed; }
		.review-result, .review-total-only { color: #00a6ed!important; }
		.nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only, body .latestPost-review-wrapper, .review-type-circle.wp-review-show-total { background: #00a6ed; color: #fff; } .header-button { background: #38B7EE; } #logo a { color: ##555; }
		
		
</style>
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;subset=latin-ext' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/themes/point/js/customscripts.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.bagheriainfo.it/sito/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bagheriainfo.it/sito/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bagheriainfo.it/sito/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Workshop “Europe on the Road: Ripartiamo dal basso”' href='https://www.bagheriainfo.it/sito/2020/07/20/workshop-europe-on-the-road-ripartiamo-dal-basso/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.bagheriainfo.it/sito/2020/07/21/per-il-santo-patrono-san-giuseppe-festeggiamenti-in-tono-minore/" />
<link rel='shortlink' href='https://wp.me/p7vae6-1cG' />
<link rel="alternate" type="application/json+oembed" href="https://www.bagheriainfo.it/sito/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bagheriainfo.it%2Fsito%2F2020%2F07%2F21%2Fper-il-santo-patrono-san-giuseppe-festeggiamenti-in-tono-minore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bagheriainfo.it/sito/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bagheriainfo.it%2Fsito%2F2020%2F07%2F21%2Fper-il-santo-patrono-san-giuseppe-festeggiamenti-in-tono-minore%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.4 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-2 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-3 { margin:8px 0px 0px 0px; float:left; clear:left; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-97926520-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-97926520-4');
</script>

<script data-ad-client="ca-pub-2625330955172236" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

<script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=45328&formatId=11"></script>		<style type="text/css">
							.site-title a,
				.site-description {
					color: #2a2a2a;
				}
						</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("https://www.bagheriainfo.it/sito/wp-content/uploads/2016/05/fondo3.png"); background-position: left top; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Per il Santo patrono San Giuseppe festeggiamenti in tono minore" />
<meta property="og:url" content="https://www.bagheriainfo.it/sito/2020/07/21/per-il-santo-patrono-san-giuseppe-festeggiamenti-in-tono-minore/" />
<meta property="og:description" content="“Quest’anno i festeggiamenti che si svolgono solitamente nella prima domenica di agosto, in onore del Santo patrono San Giuseppe, saranno decisamente in tono minore, ma celebrati nella grande Fede …" />
<meta property="article:published_time" content="2020-07-21T20:34:27+00:00" />
<meta property="article:modified_time" content="2020-07-21T20:34:32+00:00" />
<meta property="og:site_name" content="Il Settimanale di Bagheria" />
<meta property="og:image" content="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/san-giuseppe.jpg?fit=960%2C720&amp;ssl=1" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Per il Santo patrono San Giuseppe festeggiamenti in tono minore" />
<meta name="twitter:image" content="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/san-giuseppe.jpg?fit=960%2C720&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2017/02/icone-bagheria.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2017/02/icone-bagheria.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2017/02/icone-bagheria.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2017/02/icone-bagheria.png?fit=256%2C256&#038;ssl=1" />
</head>

<body id="blog" class="post-template-default single single-post postid-4630 single-format-standard custom-background wp-embed-responsive boxed cslayout">

<div class="main-container clear">

				<div class="trending-articles">
				<ul>
					<li class="firstlink">Now Trending:</li>
													<li class="trendingPost">
									<a href="https://www.bagheriainfo.it/sito/2020/07/18/monreale-morte-cerebrale-per-il-giovane-coinvolto-in-un-incidente-allacquapark/" title="MONREALE: Morte cerebrale per il giovane coinvolto in un incidente all’Acquapark" rel="bookmark">MONREALE: Morte cerebral...</a>
								</li>
																<li class="trendingPost">
									<a href="https://www.bagheriainfo.it/sito/2020/07/18/arrestato-il-sindaco-di-favignana-per-corruzione-tra-gli-indagati-filippo-oliveri-ex-comandante-dei-vigili-a-ficarazzi/" title="Arrestato il Sindaco di Favignana per corruzione. Tra gli indagati Filippo Oliveri, ex comandante dei vigili a Ficarazzi" rel="bookmark">Arrestato il Sindaco di ...</a>
								</li>
																<li class="trendingPost">
									<a href="https://www.bagheriainfo.it/sito/2020/06/30/altavilla-milicia-incidente-mortale-in-contrada-san-michele/" title="ALTAVILLA MILICIA: Incidente mortale in contrada “San Michele”" rel="bookmark">ALTAVILLA MILICIA: Incid...</a>
								</li>
																<li class="trendingPost">
									<a href="https://www.bagheriainfo.it/sito/2020/06/28/ragazzi-escono-in-barca-e-vanno-in-difficolta-salvati-dalla-capitaneria/" title="Ragazzi escono in barca con la zia e vanno in difficoltà. Salvati dai pescatori." rel="bookmark">Ragazzi escono in barca ...</a>
								</li>
												</ul>
			</div>
					<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
															<h2 id="logo" class="image-logo" itemprop="headline">
							<a href="https://www.bagheriainfo.it/sito"><img src="https://www.bagheriainfo.it/sito/wp-content/uploads/2019/02/il-settimanale-di-bagheria-2-3.png" alt="Il Settimanale di Bagheria"></a>
						</h2><!-- END #logo -->
									
				<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
				<div class="primary-navigation">
					<nav id="navigation" class="mobile-menu-wrapper" role="navigation">
						<ul id="menu-principale" class="menu clearfix"><li id="menu-item-401" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.bagheriainfo.it">Home<br /><span class="sub"></span></a></li>
<li id="menu-item-1890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.bagheriainfo.it/sito/category/rubrica/">Rubriche<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.bagheriainfo.it/sito/category/a-tu-x-tu/">a tu x tu<br /><span class="sub"></span></a></li>
	<li id="menu-item-1888" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.bagheriainfo.it/sito/category/rubrica/le-pillole-di-eucaliptus/">Le pillole di Eucaliptus<br /><span class="sub"></span></a></li>
	<li id="menu-item-1889" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.bagheriainfo.it/sito/category/rubrica/i-racconti-di-carlo-puleo/">I Racconti di Carlo Puleo<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-4467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.bagheriainfo.it/sito/vivi-bagheria/">Vivi Bagheria<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-4468" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.bagheriainfo.it/sito/numeri-utili/">Numeri Utili<br /><span class="sub"></span></a></li>
</ul>
</li>
</ul>					</nav><!-- #navigation -->
				</div><!-- .primary-navigation -->
			</div><!-- .site-branding -->
		</header><!-- #masthead -->

					<div class="header-bottom-second">
				<div id="header-widget-container">
					<div class="widget-header">
						<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2625330955172236"
     data-ad-slot="2155461300"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>					</div>
					<div class="widget-header-bottom-right">
						<div class="textwidget">
							<div class="topad">
								<a href="https://www.sfogliami.it/fl/207142/8p1ppq9pu96825td5258tqkugjzdv2z" class="header-button">Sfoglia il giornale</a>Leggi il giornale comodamente							</div>
						</div>
					</div><!-- .widget-header-bottom-right -->
				</div><!-- #header-widget-container -->
			</div><!-- .header-bottom-second -->
			<div id="page" class="single clear">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
							<div id="post-4630" class="post post-4630 type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-eventi tag-san-giuseppe">
					<div class="single_post">
													<header>
																	<h1 class="title single-title">Per il Santo patrono San Giuseppe festeggiamenti in tono minore</h1>
																									<div class="post-info"><span class="theauthor"><a href="https://www.bagheriainfo.it/sito/author/treman/" title="Articoli scritti da Treman" rel="author">Treman</a></span> | <span class="thetime">21 Luglio 2020</span> | <span class="thecategory"><a href="https://www.bagheriainfo.it/sito/category/attualita/" rel="category tag">Attualità</a>, <a href="https://www.bagheriainfo.it/sito/category/eventi/" rel="category tag">Eventi</a></span> | <span class="thecomment"><a href="https://www.bagheriainfo.it/sito/2020/07/21/per-il-santo-patrono-san-giuseppe-festeggiamenti-in-tono-minore/#respond">Nessun commento</a></span></div>
															</header>
												<!-- Start Content -->
						<div class="post-single-content box mark-links">
							
<p>“Quest’anno i festeggiamenti che si svolgono solitamente nella prima domenica di agosto, in onore del <strong>Santo patrono San Giuseppe</strong>, saranno decisamente in tono minore, ma celebrati nella grande Fede del popolo bagherese”.</p>



<p>Ad affermarlo l’arciprete, <strong>don Giovanni La Mendola </strong>il quale ha invitato l’amministrazione comunale, i rappresentanti delle forze dell’ordine, del mondo del lavoro, del turismo e gli operatori turistici, oltre che tutti i fedeli ad un momento di preghiera che si svolgerà domenica 2 agosto. </p>



<p>“A causa della pandemia che tanti lutti e dolori ha provocato – dichiara don La Mendola – non possiamo permetterci i festeggiamenti come negli anni scorsi, per il nostro santo patrono San Giuseppe, in linea con i decreti governativi e del nostro arcivescovo, mons. Corrado Lorefice. </p><div class="g g-3"><div class="g-single a-21"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2625330955172236"
     data-ad-slot="2116527306"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>



<p>Ci stringeremo pertanto, attorno alla mensa del Signore per una solenne celebrazione Eucaristica che si svolgerà alle 18.30 sul sagrato di piazza Madrice dove porteremo il simulacro del Santo e al termine faremo tutti insieme un atto di affidamento a San Giuseppe perché ci liberi dalla pandemia. </p>



<p><strong>Pregheremo per tanti padri di famiglia che hanno perso il lavoro</strong> e le tante famiglie che vivono nell’indigenza perché coltivino la speranza e vivano giorni sereni”.</p>



<p>Le mancate manifestazioni collaterali lasceranno con l’amaro in bocca soprattutto i tanti emigrati che tornano dal nord e che scelgono il mese di agosto per ricongiungersi alle famiglie d’origine che comprenderanno il momento difficile che stiamo vivendo.</p>



<p>Fonte: Il Pungolo di Bagheria e dintorni</p>



<figure class="wp-block-image size-large"><img data-attachment-id="4632" data-permalink="https://www.bagheriainfo.it/sito/2020/07/21/per-il-santo-patrono-san-giuseppe-festeggiamenti-in-tono-minore/san-giuseppe-2/" data-orig-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/san-giuseppe.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="san-giuseppe" data-image-description="" data-medium-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/san-giuseppe.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/san-giuseppe.jpg?fit=640%2C480&amp;ssl=1" src="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/san-giuseppe.jpg?w=640&#038;ssl=1" alt="" class="wp-image-4632" srcset="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/san-giuseppe.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/san-giuseppe.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/san-giuseppe.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/san-giuseppe.jpg?resize=320%2C240&amp;ssl=1 320w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></figure>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://www.bagheriainfo.it/sito/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '4630'});
});
</script><div class="g g-7"><div class="g-single a-21"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2625330955172236"
     data-ad-slot="2116527306"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4630" class="share-twitter sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2020/07/21/per-il-santo-patrono-san-giuseppe-festeggiamenti-in-tono-minore/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4630" class="share-facebook sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2020/07/21/per-il-santo-patrono-san-giuseppe-festeggiamenti-in-tono-minore/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2020/07/21/per-il-santo-patrono-san-giuseppe-festeggiamenti-in-tono-minore/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2020/07/21/per-il-santo-patrono-san-giuseppe-festeggiamenti-in-tono-minore/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4630" class="share-pinterest sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2020/07/21/per-il-santo-patrono-san-giuseppe-festeggiamenti-in-tono-minore/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2020/07/21/per-il-santo-patrono-san-giuseppe-festeggiamenti-in-tono-minore/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>									<div class="bottomad">
										<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2625330955172236"
     data-ad-slot="2116527306"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div>
																	<!-- Start Tags -->
								<div class="tags"><span class="tagtext">Tags:</span><a href="https://www.bagheriainfo.it/sito/tag/san-giuseppe/" rel="tag">san giuseppe</a></div>
								<!-- End Tags -->
														</div>
						<!-- End Content -->
						<div class="related-posts"><h3>Related Posts</h3><div class="postauthor-top"><ul>											<li class=" rpexcerpt1 ">
												<a class="relatedthumb" href="https://www.bagheriainfo.it/sito/2020/06/14/polizia-municipale-trasloco-grazie-alla-pandemia/" rel="bookmark" title="Polizia Municipale: trasloco grazie alla pandemia?">
													<span class="rthumb">
														<img width="60" height="57" src="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/amb-sede.jpg?resize=60%2C57&amp;ssl=1" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/amb-sede.jpg?resize=140%2C130&amp;ssl=1 140w, https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/amb-sede.jpg?resize=60%2C57&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="3562" data-permalink="https://www.bagheriainfo.it/sito/2020/02/13/concorso-bandito-da-amb-per-operatori-ecologici-per-il-comitato-cittadini-di-bagheria-ci-sarebbero-irregolarita/amb-sede/" data-orig-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/amb-sede.jpg?fit=827%2C618&amp;ssl=1" data-orig-size="827,618" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amb-sede" data-image-description="" data-medium-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/amb-sede.jpg?fit=300%2C224&amp;ssl=1" data-large-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/amb-sede.jpg?fit=640%2C478&amp;ssl=1" />													</span>
													<span>
														Polizia Municipale: trasloco grazie alla pandemia?													</span>
												</a>
												<div class="meta">
													<a href="https://www.bagheriainfo.it/sito/2020/06/14/polizia-municipale-trasloco-grazie-alla-pandemia/#respond" rel="nofollow">Nessun commento</a> | <span class="thetime">Giu 14, 2020</span>
												</div> <!--end .entry-meta-->
											</li>
																						<li class=" rpexcerpt2 last">
												<a class="relatedthumb" href="https://www.bagheriainfo.it/sito/2020/06/19/riapertura-del-museo-del-giocattolo/" rel="bookmark" title="Riapertura del Museo del Giocattolo">
													<span class="rthumb">
														<img width="60" height="57" src="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/06/museo-piraino.jpg?resize=60%2C57&amp;ssl=1" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/06/museo-piraino.jpg?resize=140%2C130&amp;ssl=1 140w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/06/museo-piraino.jpg?resize=60%2C57&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="4233" data-permalink="https://www.bagheriainfo.it/sito/2020/06/19/riapertura-del-museo-del-giocattolo/museo-piraino/" data-orig-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/06/museo-piraino.jpg?fit=472%2C286&amp;ssl=1" data-orig-size="472,286" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="museo-piraino" data-image-description="" data-medium-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/06/museo-piraino.jpg?fit=300%2C182&amp;ssl=1" data-large-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/06/museo-piraino.jpg?fit=472%2C286&amp;ssl=1" />													</span>
													<span>
														Riapertura del Museo del Giocattolo													</span>
												</a>
												<div class="meta">
													<a href="https://www.bagheriainfo.it/sito/2020/06/19/riapertura-del-museo-del-giocattolo/#respond" rel="nofollow">Nessun commento</a> | <span class="thetime">Giu 19, 2020</span>
												</div> <!--end .entry-meta-->
											</li>
																						<li class=" rpexcerpt3 ">
												<a class="relatedthumb" href="https://www.bagheriainfo.it/sito/2017/03/08/giornata-mondiale-della-poesia-e-della-terra/" rel="bookmark" title="Giornata mondiale della poesia e della terra">
													<span class="rthumb">
														<img width="60" height="57" src="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2017/03/cultura-poesia.jpg?resize=60%2C57&amp;ssl=1" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2017/03/cultura-poesia.jpg?zoom=2&amp;resize=60%2C57&amp;ssl=1 120w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2017/03/cultura-poesia.jpg?zoom=3&amp;resize=60%2C57&amp;ssl=1 180w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="1444" data-permalink="https://www.bagheriainfo.it/sito/2017/03/08/giornata-mondiale-della-poesia-e-della-terra/cultura-poesia/" data-orig-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2017/03/cultura-poesia.jpg?fit=770%2C402&amp;ssl=1" data-orig-size="770,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cultura-poesia" data-image-description="" data-medium-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2017/03/cultura-poesia.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2017/03/cultura-poesia.jpg?fit=640%2C334&amp;ssl=1" />													</span>
													<span>
														Giornata mondiale della poesia e della terra													</span>
												</a>
												<div class="meta">
													<a href="https://www.bagheriainfo.it/sito/2017/03/08/giornata-mondiale-della-poesia-e-della-terra/#respond" rel="nofollow">Nessun commento</a> | <span class="thetime">Mar 8, 2017</span>
												</div> <!--end .entry-meta-->
											</li>
																						<li class="last rpexcerpt4 last">
												<a class="relatedthumb" href="https://www.bagheriainfo.it/sito/2020/04/24/deceduto-bagherese-uno-dei-primi-positivi-al-covid-19/" rel="bookmark" title="Deceduto bagherese, uno dei primi positivi al Covid-19">
													<span class="rthumb">
														<img width="60" height="57" src="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/04/SARS-CoV-2.jpg?resize=60%2C57&amp;ssl=1" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/04/SARS-CoV-2.jpg?resize=140%2C130&amp;ssl=1 140w, https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/04/SARS-CoV-2.jpg?resize=60%2C57&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="3755" data-permalink="https://www.bagheriainfo.it/sito/2020/04/02/usare-il-proprio-pc-per-contribuire-alla-ricerca-sul-coronavirus/sars-cov-2/" data-orig-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/04/SARS-CoV-2.jpg?fit=500%2C281&amp;ssl=1" data-orig-size="500,281" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SARS-CoV-2" data-image-description="" data-medium-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/04/SARS-CoV-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/04/SARS-CoV-2.jpg?fit=500%2C281&amp;ssl=1" />													</span>
													<span>
														Deceduto bagherese, uno dei primi positivi al Covid-19													</span>
												</a>
												<div class="meta">
													<a href="https://www.bagheriainfo.it/sito/2020/04/24/deceduto-bagherese-uno-dei-primi-positivi-al-covid-19/#respond" rel="nofollow">Nessun commento</a> | <span class="thetime">Apr 24, 2020</span>
												</div> <!--end .entry-meta-->
											</li>
											</ul></div></div>					</div>
				</div>
				
<!-- You can start editing here. -->
			<div class="bordersperator2"></div>
	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Add a Comment</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sito/2020/07/21/per-il-santo-patrono-san-giuseppe-festeggiamenti-in-tono-minore/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.bagheriainfo.it/sito/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment:<span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name:<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email Address:<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website:</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add Comment" /> <input type='hidden' name='comment_post_ID' value='4630' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="481bb87943" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="18"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>		</div>
	</div>
		</article>
		
	<aside class="sidebar c-4-12">
		<div id="sidebars" class="sidebar">
			<div class="sidebar_list">
				<aside id="media_image-2" class="widget widget_media_image"><img width="250" height="125" src="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/06/invia-whatsapp.png?fit=250%2C125&amp;ssl=1" class="image wp-image-4200  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="4200" data-permalink="https://www.bagheriainfo.it/sito/invia-whatsapp/" data-orig-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/06/invia-whatsapp.png?fit=250%2C125&amp;ssl=1" data-orig-size="250,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="invia-whatsapp" data-image-description="" data-medium-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/06/invia-whatsapp.png?fit=250%2C125&amp;ssl=1" data-large-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/06/invia-whatsapp.png?fit=250%2C125&amp;ssl=1" /></aside><aside id="widget_sp_image-9" class="widget widget_sp_image"><h3 class="widget-title">Leggi il Giornale:</h3><a href="https://www.sfogliami.it/fl/207142/8p1ppq9pu96825td5258tqkugjzdv2z" target="_blank" class="widget_sp_image-image-link" title="Leggi il Settimanale di Bagheria n. 887 del 20-07-2020"><img width="204" height="300" alt="Copertina del Settimanale di Bagheria n.ro 887  del 20 Luglio 2020" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/copertina-settimanale-dibagheria-887-19-07-2020.jpg?fit=204%2C300&amp;ssl=1" /></a><div class="widget_sp_image-description" ></div></aside><aside id="adrotate_widgets-11" class="widget adrotate_widgets"><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></aside>			<aside id="wpt_widget-2" class="widget widget_wpt">			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">
				<ul class="wpt-tabs has-2-tabs">
	                	                    	                        <li class="tab_title"><a href="#" id="popular-tab">Popolari</a></li>
	                    	                	                    	                        <li class="tab_title"><a href="#" id="recent-tab">Recenti</a></li>
	                    	                	                    	                	                    	                				</ul> <!--end .tabs-->
				<div class="clear"></div>
				<div class="inside">
											<div id="popular-tab-content" class="tab-content">
						</div> <!--end #popular-tab-content-->
																<div id="recent-tab-content" class="tab-content">
						</div> <!--end #recent-tab-content-->
																				<div class="clear"></div>
				</div> <!--end .inside -->
								<div class="clear"></div>
			</div><!--end #tabber -->
						<script type="text/javascript">
				jQuery(function($) {
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"5","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});
				});
			</script>
			</aside>			<aside id="adrotate_widgets-2" class="widget adrotate_widgets"><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">I più letti:</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.bagheriainfo.it/sito/2020/07/20/workshop-europe-on-the-road-ripartiamo-dal-basso/" title="Workshop “Europe on the Road: Ripartiamo dal basso”" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Europe-on-the-road-ripartiamo-dal-basso-dal-22-al-21-luglio-2020.jpg?fit=600%2C338&#038;ssl=1&#038;resize=40%2C40" alt="Workshop “Europe on the Road: Ripartiamo dal basso”" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.bagheriainfo.it/sito/2020/07/20/workshop-europe-on-the-road-ripartiamo-dal-basso/" title="Workshop “Europe on the Road: Ripartiamo dal basso”" class="bump-view" data-bump-view="tp">Workshop “Europe on the Road: Ripartiamo dal basso”</a>
							</div>
													</li>
										<li>
						<a href="https://www.bagheriainfo.it/sito/2020/07/19/sicilia-bonelli-verdi-ev-condono-che-sana-ville-con-piscina-in-zona-vincolata-approvato-con-voto-dei-renziani/" title="SICILIA. BONELLI (VERDI-EV): CONDONO CHE SANA VILLE CON PISCINA IN ZONA VINCOLATA APPROVATO CON VOTO DEI RENZIANI" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/bagheria-700x445-1.jpg?fit=700%2C445&#038;ssl=1&#038;resize=40%2C40" alt="SICILIA. BONELLI (VERDI-EV): CONDONO CHE SANA VILLE CON PISCINA IN ZONA VINCOLATA APPROVATO CON VOTO DEI RENZIANI" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.bagheriainfo.it/sito/2020/07/19/sicilia-bonelli-verdi-ev-condono-che-sana-ville-con-piscina-in-zona-vincolata-approvato-con-voto-dei-renziani/" title="SICILIA. BONELLI (VERDI-EV): CONDONO CHE SANA VILLE CON PISCINA IN ZONA VINCOLATA APPROVATO CON VOTO DEI RENZIANI" class="bump-view" data-bump-view="tp">SICILIA. BONELLI (VERDI-EV): CONDONO CHE SANA VILLE CON PISCINA IN ZONA VINCOLATA APPROVATO CON VOTO DEI RENZIANI</a>
							</div>
													</li>
										<li>
						<a href="https://www.bagheriainfo.it/sito/2020/07/19/alla-casa-dei-giovani-festa-per-due-ex-tossicodipendenti-che-tornano-alla-vita/" title="Alla “Casa dei giovani” festa per due ex tossicodipendenti che tornano alla vita" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/la-casa-dei-giovani.jpg?fit=960%2C737&#038;ssl=1&#038;resize=40%2C40" alt="Alla “Casa dei giovani” festa per due ex tossicodipendenti che tornano alla vita" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.bagheriainfo.it/sito/2020/07/19/alla-casa-dei-giovani-festa-per-due-ex-tossicodipendenti-che-tornano-alla-vita/" title="Alla “Casa dei giovani” festa per due ex tossicodipendenti che tornano alla vita" class="bump-view" data-bump-view="tp">Alla “Casa dei giovani” festa per due ex tossicodipendenti che tornano alla vita</a>
							</div>
													</li>
										<li>
						<a href="https://www.bagheriainfo.it/sito/2020/07/18/controlli-per-chi-non-differenzia-correttamente-lamb-invita-i-cittadini-a-differenziare/" title="Controlli per chi non differenzia correttamente. L&#039;Amb invita i cittadini a differenziare." class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/amb-sede.jpg?fit=827%2C618&#038;ssl=1&#038;resize=40%2C40" alt="Controlli per chi non differenzia correttamente. L&#039;Amb invita i cittadini a differenziare." data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.bagheriainfo.it/sito/2020/07/18/controlli-per-chi-non-differenzia-correttamente-lamb-invita-i-cittadini-a-differenziare/" title="Controlli per chi non differenzia correttamente. L&#039;Amb invita i cittadini a differenziare." class="bump-view" data-bump-view="tp">Controlli per chi non differenzia correttamente. L&#039;Amb invita i cittadini a differenziare.</a>
							</div>
													</li>
										<li>
						<a href="https://www.bagheriainfo.it/sito/2020/07/18/lassociazione-aspra-chiede-di-avviare-il-censimento-delle-imbarcazioni-abbandonate/" title="L’associazione “Aspra” chiede di avviare il censimento delle imbarcazioni abbandonate" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/barche-aspra.jpg?fit=550%2C412&#038;ssl=1&#038;resize=40%2C40" alt="L’associazione “Aspra” chiede di avviare il censimento delle imbarcazioni abbandonate" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.bagheriainfo.it/sito/2020/07/18/lassociazione-aspra-chiede-di-avviare-il-censimento-delle-imbarcazioni-abbandonate/" title="L’associazione “Aspra” chiede di avviare il censimento delle imbarcazioni abbandonate" class="bump-view" data-bump-view="tp">L’associazione “Aspra” chiede di avviare il censimento delle imbarcazioni abbandonate</a>
							</div>
													</li>
					</ul>
</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/pupo.dibagheria/">Pagina ufficiale</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pupo.dibagheria/" data-width="300"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pupo.dibagheria/"><a href="https://www.facebook.com/pupo.dibagheria/">Pagina ufficiale</a></blockquote></div>
		</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=45328&formatId=19"></script></div></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title">Iscriviti al blog tramite email</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Indirizzo e-mail                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Indirizzo e-mail"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.bagheriainfo.it/sito/2020/07/21/per-il-santo-patrono-san-giuseppe-festeggiamenti-in-tono-minore/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Iscriviti                        </button>
                    </p>
				            </form>
		
</aside>			</div>
		</div><!--sidebars-->
	</aside>
		</div><!-- .content -->
</div><!-- #page -->

	<footer>
					<div class="carousel">
				<h3 class="frontTitle">
					<div class="latest">
						eventi					</div>
				</h3>
									<div class="excerpt">
						<a href="https://www.bagheriainfo.it/sito/2020/07/21/per-il-santo-patrono-san-giuseppe-festeggiamenti-in-tono-minore/" title="Per il Santo patrono San Giuseppe festeggiamenti in tono minore" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/san-giuseppe.jpg?resize=140%2C130&amp;ssl=1" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/san-giuseppe.jpg?resize=140%2C130&amp;ssl=1 140w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/san-giuseppe.jpg?resize=60%2C57&amp;ssl=1 60w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/san-giuseppe.jpg?zoom=2&amp;resize=140%2C130&amp;ssl=1 280w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/san-giuseppe.jpg?zoom=3&amp;resize=140%2C130&amp;ssl=1 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="4632" data-permalink="https://www.bagheriainfo.it/sito/2020/07/21/per-il-santo-patrono-san-giuseppe-festeggiamenti-in-tono-minore/san-giuseppe-2/" data-orig-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/san-giuseppe.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="san-giuseppe" data-image-description="" data-medium-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/san-giuseppe.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/san-giuseppe.jpg?fit=640%2C480&amp;ssl=1" />															</div>
							<p class="footer-title">
								<span class="featured-title">Per il Santo patrono San Giuseppe festeggiamenti in tono minore</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://www.bagheriainfo.it/sito/2020/07/15/a-villa-san-cataldo-il-volto-delle-streghe-di-renzo-conti/" title="A villa San Cataldo &#8220;Il volto delle streghe&#8221; di Renzo Conti" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/renzo-conti-libro-villa-san-cataldo.jpg?resize=140%2C130&amp;ssl=1" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/renzo-conti-libro-villa-san-cataldo.jpg?resize=140%2C130&amp;ssl=1 140w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/renzo-conti-libro-villa-san-cataldo.jpg?resize=60%2C57&amp;ssl=1 60w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/renzo-conti-libro-villa-san-cataldo.jpg?zoom=2&amp;resize=140%2C130&amp;ssl=1 280w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/renzo-conti-libro-villa-san-cataldo.jpg?zoom=3&amp;resize=140%2C130&amp;ssl=1 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="4562" data-permalink="https://www.bagheriainfo.it/sito/2020/07/15/a-villa-san-cataldo-il-volto-delle-streghe-di-renzo-conti/renzo-conti-libro-villa-san-cataldo/" data-orig-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/renzo-conti-libro-villa-san-cataldo.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="renzo-conti-libro-villa-san-cataldo" data-image-description="" data-medium-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/renzo-conti-libro-villa-san-cataldo.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/renzo-conti-libro-villa-san-cataldo.jpg?fit=640%2C480&amp;ssl=1" />															</div>
							<p class="footer-title">
								<span class="featured-title">A villa San Cataldo &#8220;Il volto delle streghe&#8221; di Renzo Conti</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://www.bagheriainfo.it/sito/2020/07/15/al-via-il-cartellone-cinema-in-villa-si-parte-con-un-omaggio-a-morricone/" title="Al via il cartellone “Cinema in villa”. Si parte con un omaggio a Morricone" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/cartellone-baaria.jpg?resize=140%2C130&amp;ssl=1" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/cartellone-baaria.jpg?resize=140%2C130&amp;ssl=1 140w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/cartellone-baaria.jpg?resize=60%2C57&amp;ssl=1 60w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/cartellone-baaria.jpg?zoom=2&amp;resize=140%2C130&amp;ssl=1 280w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="4558" data-permalink="https://www.bagheriainfo.it/sito/2020/07/15/al-via-il-cartellone-cinema-in-villa-si-parte-con-un-omaggio-a-morricone/cartellone-baaria/" data-orig-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/cartellone-baaria.jpg?fit=415%2C233&amp;ssl=1" data-orig-size="415,233" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cartellone-baaria" data-image-description="" data-medium-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/cartellone-baaria.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/cartellone-baaria.jpg?fit=415%2C233&amp;ssl=1" />															</div>
							<p class="footer-title">
								<span class="featured-title">Al via il cartellone “Cinema in villa”. Si parte con un omaggio a Morricone</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://www.bagheriainfo.it/sito/2020/07/14/nelledizione-2020-la-citta-delle-ville-alle-vie-dei-tesori/" title="Nell’edizione 2020, la città delle ville alle “Vie dei tesori”" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/arco-padre-eterno.jpg?resize=140%2C130&amp;ssl=1" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/arco-padre-eterno.jpg?resize=140%2C130&amp;ssl=1 140w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/arco-padre-eterno.jpg?resize=60%2C57&amp;ssl=1 60w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/arco-padre-eterno.jpg?zoom=2&amp;resize=140%2C130&amp;ssl=1 280w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/arco-padre-eterno.jpg?zoom=3&amp;resize=140%2C130&amp;ssl=1 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="4547" data-permalink="https://www.bagheriainfo.it/sito/2020/07/14/nelledizione-2020-la-citta-delle-ville-alle-vie-dei-tesori/arco-padre-eterno/" data-orig-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/arco-padre-eterno.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arco-padre-eterno" data-image-description="" data-medium-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/arco-padre-eterno.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/arco-padre-eterno.jpg?fit=640%2C480&amp;ssl=1" />															</div>
							<p class="footer-title">
								<span class="featured-title">Nell’edizione 2020, la città delle ville alle “Vie dei tesori”</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://www.bagheriainfo.it/sito/2020/07/10/alia-lettura-commentata-apologia-di-socrate-promossa-da-bcsicilia-paideia-e-comune/" title="Alia, lettura commentata “Apologia di Socrate” promossa da BCsicilia, Paideia e Comune" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Apologia-di-Socrate.jpg?resize=140%2C130&amp;ssl=1" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Apologia-di-Socrate.jpg?resize=140%2C130&amp;ssl=1 140w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Apologia-di-Socrate.jpg?resize=60%2C57&amp;ssl=1 60w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Apologia-di-Socrate.jpg?zoom=2&amp;resize=140%2C130&amp;ssl=1 280w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Apologia-di-Socrate.jpg?zoom=3&amp;resize=140%2C130&amp;ssl=1 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="4511" data-permalink="https://www.bagheriainfo.it/sito/2020/07/10/alia-lettura-commentata-apologia-di-socrate-promossa-da-bcsicilia-paideia-e-comune/apologia-di-socrate/" data-orig-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Apologia-di-Socrate.jpg?fit=828%2C622&amp;ssl=1" data-orig-size="828,622" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Apologia di Socrate" data-image-description="" data-medium-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Apologia-di-Socrate.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Apologia-di-Socrate.jpg?fit=640%2C481&amp;ssl=1" />															</div>
							<p class="footer-title">
								<span class="featured-title">Alia, lettura commentata “Apologia di Socrate” promossa da BCsicilia, Paideia e Comune</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://www.bagheriainfo.it/sito/2020/07/08/1943-la-reconquista-delleuropa-dalla-conferenza-di-casablanca-allo-sbarco-in-sicilia/" title="“1943: la Reconquista dell’Europa. Dalla Conferenza di Casablanca allo sbarco in Sicilia”" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Foto-1-10-luglio-1943-inizia-lo-sbarco-in-Sicilia.jpg?resize=140%2C130&amp;ssl=1" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Foto-1-10-luglio-1943-inizia-lo-sbarco-in-Sicilia.jpg?resize=140%2C130&amp;ssl=1 140w, https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Foto-1-10-luglio-1943-inizia-lo-sbarco-in-Sicilia.jpg?resize=60%2C57&amp;ssl=1 60w, https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Foto-1-10-luglio-1943-inizia-lo-sbarco-in-Sicilia.jpg?zoom=2&amp;resize=140%2C130&amp;ssl=1 280w, https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Foto-1-10-luglio-1943-inizia-lo-sbarco-in-Sicilia.jpg?zoom=3&amp;resize=140%2C130&amp;ssl=1 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="4496" data-permalink="https://www.bagheriainfo.it/sito/2020/07/08/1943-la-reconquista-delleuropa-dalla-conferenza-di-casablanca-allo-sbarco-in-sicilia/foto-1-10-luglio-1943-inizia-lo-sbarco-in-sicilia/" data-orig-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Foto-1-10-luglio-1943-inizia-lo-sbarco-in-Sicilia.jpg?fit=778%2C514&amp;ssl=1" data-orig-size="778,514" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Foto 1 &#8211; 10 luglio 1943 inizia lo sbarco in Sicilia" data-image-description="" data-medium-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Foto-1-10-luglio-1943-inizia-lo-sbarco-in-Sicilia.jpg?fit=300%2C198&amp;ssl=1" data-large-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/07/Foto-1-10-luglio-1943-inizia-lo-sbarco-in-Sicilia.jpg?fit=640%2C423&amp;ssl=1" />															</div>
							<p class="footer-title">
								<span class="featured-title">“1943: la Reconquista dell’Europa. Dalla Conferenza di Casablanca allo sbarco in Sicilia”</span>
							</p>
						</a>
					</div><!--.post excerpt-->
								</div>
			</footer><!--footer-->
			<!--start copyrights-->
		<div class="copyrights">
			<div class="row" id="copyright-note">
								<div class="copyright-left-text"> &copy; 2020 <a href="https://www.bagheriainfo.it/sito" title="" rel="nofollow">Il Settimanale di Bagheria</a>.</div>
				<div class="copyright-text">
					Il Settimanale di Bagheria - Tema <a href="http://mythemeshop.com/">MyThemeShop</a>.				</div>
				<div class="footer-navigation">
					<ul id="menu-top" class="menu"><li id="menu-item-402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-402"><a href="http://www.bagheriainfo.it">Home</a></li>
<li id="menu-item-1407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1407"><a href="https://www.bagheriainfo.it/sito/contatti/">Contatti</a></li>
<li id="menu-item-1967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1967"><a href="https://www.bagheriainfo.it/sito/redazione/">Redazione</a></li>
</ul>				</div>
				<div class="top"><a href="#top" class="toplink"><i class="point-icon icon-up-dir"></i></a></div>
			</div>
		</div>
		<!--end copyrights-->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.bagheriainfo.it\/sito\/2020\/07\/21\/per-il-santo-patrono-san-giuseppe-festeggiamenti-in-tono-minore\/":4630};
	</script>
						<link rel='stylesheet' id='wpt_widget-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.bagheriainfo.it\/sito\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.bagheriainfo.it\/sito\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bagheriainfo.it\/sito\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/sito\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/wp-util.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.bagheriainfo.it\/sito\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.bagheriainfo.it\/sito\/wp-admin\/admin-ajax.php","nonce":"3b635684c4","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.bagheriainfo.it\/sito\/wp-login.php?redirect_to=https%3A%2F%2Fwww.bagheriainfo.it%2Fsito%2F2020%2F07%2F21%2Fper-il-santo-patrono-san-giuseppe-festeggiamenti-in-tono-minore%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/www.bagheriainfo.it\/sito\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 5000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 8000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'110861834',post:'4630',tz:'2',srv:'www.bagheriainfo.it'} ]);
	_stq.push([ 'clickTrackerInit', '110861834', '4630' ]);
</script>
</div><!-- main-container -->

</body>
</html>
