<!DOCTYPE html>
<html lang="it-IT">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>CUSTONACI: Grotta Mangiapane: un Borgo rurale sospeso nel tempo &#8211; Il Settimanale di Bagheria</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Il Settimanale di Bagheria &raquo; Feed" href="https://www.bagheriainfo.it/sito/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Settimanale di Bagheria &raquo; Feed dei commenti" href="https://www.bagheriainfo.it/sito/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Settimanale di Bagheria &raquo; CUSTONACI: Grotta Mangiapane: un Borgo rurale sospeso nel tempo Feed dei commenti" href="https://www.bagheriainfo.it/sito/2021/07/18/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bagheriainfo.it\/sito\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bagheriainfo.it/sito/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.bagheriainfo.it/sito/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/style.css?ver=2.0.8' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.8' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.8' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.bagheriainfo.it/sito/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bagheriainfo.it/sito/wp-json/wp/v2/posts/8717" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bagheriainfo.it/sito/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bagheriainfo.it/sito/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.bagheriainfo.it/sito/2021/07/18/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo/" />
<link rel='shortlink' href='https://wp.me/p7vae6-2gB' />
<link rel="alternate" type="application/json+oembed" href="https://www.bagheriainfo.it/sito/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bagheriainfo.it%2Fsito%2F2021%2F07%2F18%2Fcustonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bagheriainfo.it/sito/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bagheriainfo.it%2Fsito%2F2021%2F07%2F18%2Fcustonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.19 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-2 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-3 { margin:8px;  float:left; clear:left; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.35.0" /><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://www.bagheriainfo.it/sito/xmlrpc.php"><meta name="google-site-verification" content="1_2dVNiG3L05iibYWOLFBprafqtVyMrxaeTN2CyM50Q">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="CUSTONACI: Grotta Mangiapane: un Borgo rurale sospeso nel tempo" />
<meta property="og:url" content="https://www.bagheriainfo.it/sito/2021/07/18/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo/" />
<meta property="og:description" content="In prossimità della frazione di Scurati nel territorio di Custonaci, in provincia di Trapani, è presente un luogo davvero singolare e importante dal punto di vista antropologico e culturale: la Gro…" />
<meta property="article:published_time" content="2021-07-18T07:52:20+00:00" />
<meta property="article:modified_time" content="2021-07-18T07:52:22+00:00" />
<meta property="og:site_name" content="Il Settimanale di Bagheria" />
<meta property="og:image" content="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane-800.jpg?fit=800%2C450&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="CUSTONACI: Grotta Mangiapane: un Borgo rurale sospeso nel tempo" />
<meta name="twitter:image" content="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane-800.jpg?fit=800%2C450&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2017/02/icone-bagheria.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2017/02/icone-bagheria.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2017/02/icone-bagheria.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2017/02/icone-bagheria.png?fit=256%2C256&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-8717 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar box-layout better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Salta al contenuto</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.bagheriainfo.it/sito/2021/07/18/forti-piogge-e-allagamenti-a-bagheria-e-ficarazzi-chiuso-corso-baldassare-scaduto/" title="Forti piogge e allagamenti a Bagheria e Ficarazzi. Chiuso Corso Baldassare Scaduto">
							Forti piogge e allagamenti a Bagheria e Ficarazzi. Chiuso Corso Baldassare Scaduto						</a>
					</li>
									<li>
						<a href="https://www.bagheriainfo.it/sito/2021/07/18/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo/" title="CUSTONACI: Grotta Mangiapane: un Borgo rurale sospeso nel tempo">
							CUSTONACI: Grotta Mangiapane: un Borgo rurale sospeso nel tempo						</a>
					</li>
									<li>
						<a href="https://www.bagheriainfo.it/sito/2021/07/14/sit-in-a-misilmeri-sulle-prospettive-di-sviluppo-della-valle-delleleuterio/" title="Sit in a Misilmeri, sulle prospettive di sviluppo della Valle dell’Eleuterio">
							Sit in a Misilmeri, sulle prospettive di sviluppo della Valle dell’Eleuterio						</a>
					</li>
									<li>
						<a href="https://www.bagheriainfo.it/sito/2021/07/12/westart-partecipa-alla-presentazione-di-network-sicily-hub/" title="WeStart partecipa alla presentazione di Network Sicily Hub">
							WeStart partecipa alla presentazione di Network Sicily Hub						</a>
					</li>
									<li>
						<a href="https://www.bagheriainfo.it/sito/2021/07/11/dopo-11-anni-oggi-riparte-a-bagheria-il-servizio-di-trasporto-pubblico-locale/" title="DOPO 11 ANNI, OGGI, RIPARTE A BAGHERIA IL SERVIZIO DI TRASPORTO PUBBLICO LOCALE">
							DOPO 11 ANNI, OGGI, RIPARTE A BAGHERIA IL SERVIZIO DI TRASPORTO PUBBLICO LOCALE						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/pupo.dibagheria/" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.bagheriainfo.it/sito/" class="custom-logo-link" rel="home"><img width="360" height="90" src="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/01/logo-bagheriainfo.png?fit=360%2C90&amp;ssl=1" class="custom-logo" alt="Il Settimanale di Bagheria" srcset="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/01/logo-bagheriainfo.png?w=360&amp;ssl=1 360w, https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/01/logo-bagheriainfo.png?resize=300%2C75&amp;ssl=1 300w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="6555" data-permalink="https://www.bagheriainfo.it/sito/logo-bagheriainfo/" data-orig-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/01/logo-bagheriainfo.png?fit=360%2C90&amp;ssl=1" data-orig-size="360,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-bagheriainfo" data-image-description="" data-medium-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/01/logo-bagheriainfo.png?fit=300%2C75&amp;ssl=1" data-large-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/01/logo-bagheriainfo.png?fit=360%2C90&amp;ssl=1" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.bagheriainfo.it/sito/" title="Il Settimanale di Bagheria" rel="home">Il Settimanale di Bagheria</a>
							</h3>
						
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="adrotate_widgets-13" class="widget adrotate_widgets clearfix"><div class="g g-10"><div class="g-single a-47"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2625330955172236"
     data-ad-slot="2155461300"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.bagheriainfo.it/sito/"
						   title="Il Settimanale di Bagheria"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
						
		<div class="random-post">
							<a href="https://www.bagheriainfo.it/sito/2017/04/18/muore-donna-la-pronto-soccorso-e-scoppia-la-rissa/" title="Leggi un articolo casuale">
					<i class="fa fa-random"></i>
				</a>
					</div>

									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.bagheriainfo.it/sito/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-principale" class="menu"><li id="menu-item-1890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1890"><a href="https://www.bagheriainfo.it/sito/category/rubrica/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-937"><a href="https://www.bagheriainfo.it/sito/category/a-tu-x-tu/">a tu x tu</a></li>
	<li id="menu-item-1888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1888"><a href="https://www.bagheriainfo.it/sito/category/rubrica/le-pillole-di-eucaliptus/">Le pillole di Eucaliptus</a></li>
	<li id="menu-item-1889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889"><a href="https://www.bagheriainfo.it/sito/category/rubrica/i-racconti-di-carlo-puleo/">I Racconti di Carlo Puleo</a></li>
</ul>
</li>
<li id="menu-item-4467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4467"><a href="https://www.bagheriainfo.it/sito/vivi-bagheria/">Vivi Bagheria</a>
<ul class="sub-menu">
	<li id="menu-item-4468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4468"><a href="https://www.bagheriainfo.it/sito/numeri-utili/">Numeri Utili</a></li>
</ul>
</li>
<li id="menu-item-6181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6181"><a href="https://www.bagheriainfo.it/sito/pubblicita/">Pubblicità</a></li>
<li id="menu-item-7191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7191"><a href="https://www.bagheriainfo.it/sito/mantieniti-informato-ricevi-la-nostra-newsletter/">Newsletter</a></li>
<li id="menu-item-7437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7437"><a href="https://www.bagheriainfo.it/sito/segnala-un-fatto-un-disservizio-o-invia-un-articolo/">Segnala</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-8717" class="post-8717 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-eventi tag-turismo">
	
				<div class="featured-image">
									<a href="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane-800.jpg" class="image-popup"><img width="800" height="445" src="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane-800.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" data-attachment-id="8725" data-permalink="https://www.bagheriainfo.it/sito/2021/07/18/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo/mangiapane-800/" data-orig-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane-800.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mangiapane-800" data-image-description="" data-medium-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane-800.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane-800.jpg?fit=800%2C450&amp;ssl=1" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.bagheriainfo.it/sito/category/cultura/"  rel="category tag">cultura</a>&nbsp;<a href="https://www.bagheriainfo.it/sito/category/eventi/"  rel="category tag">Eventi</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				CUSTONACI: Grotta Mangiapane: un Borgo rurale sospeso nel tempo			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.bagheriainfo.it/sito/2021/07/18/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo/" title="9:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-18T09:52:20+02:00">18 Luglio 2021</time><time class="updated" datetime="2021-07-18T09:52:22+02:00">18 Luglio 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.bagheriainfo.it/sito/author/treman/"
					   title="Treman"
					>
						Treman					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://www.bagheriainfo.it/sito/2021/07/18/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo/#respond"><i class="fa fa-comment"></i> 0 commenti</a>					</span>
				<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.bagheriainfo.it/sito/tag/turismo/" rel="tag">turismo</a></span></div>
		<div class="entry-content clearfix">
			
<p>In prossimità della frazione di<strong> Scurati </strong>nel territorio di <strong>Custonaci</strong>, in provincia di <strong>Trapani</strong>, è presente un luogo davvero singolare e importante dal punto di vista antropologico e culturale: <strong>la Grotta Mangiapane</strong>.</p>



<p>Si tratta di un&#8217;apertura naturale, alta circa 70 metri e profonda 50; i reperti preistorici rinvenuti al suo interno, quali denti e ossa di animali, ossidiana e pitture rupestri tuttora conservati presso il museo Pepoli di Trapani, il museo della Preistoria della Torre di Ligny e il museo Etno-antropologico di Parigi, dimostrano che la grotta fu utilizzata dall&#8217;uomo sin dal Paleolitico.</p>



<p>Agli inizi dell&#8217;Ottocento giunse nel luogo una famiglia di pescatori e agricoltori, che costruì all&#8217;interno della grotta delle piccole abitazioni, oltre a stalle per gli animali, forni a legna e un frantoio ancora quasi intatto, risalente all&#8217;Ottocento.</p><div class="g g-3"><div class="g-single a-18"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-2625330955172236"
     data-ad-slot="2116527306"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>



<p>La famiglia si insediò nella grotta e qui visse sino alla metà del 900, dove si nascose durante i conflitti mondiali; i primi studi relativi al posto sono stati condotti dal marchese Guido Dalla Rosa nel 1870 e da Raimond Vaufrey nel 1925.</p>



<p>Passeggiando sui ciottoli che caratterizzano la Grotta e nell&#8217;area antistante, è quasi semplice immaginare la vita condotta dagli abitanti del luogo: aria fresca e pulita, panorama mozzafiato sul mare, pane fresco appena sfornato, l&#8217;uva dolce da raccogliere e di cui deliziarsi, e poi la molitura delle olive, il canto degli uccelli e lo starnazzare delle oche.</p>



<p>Una vita semplice e appagante, fatta di cose essenziali.</p>



<p>Alla fine della seconda guerra mondiale, dopo che la famiglia Mangiapane decise di emigrare abbandonando il villaggio, la Grotta visse in uno stato di totale abbandono per circa vent&#8217;anni, sino a quando un gruppo di giovani del territorio limitrofo, insieme a uno degli ultimi discendenti della famiglia Mangiapane, ha deciso di dare nuova vita a quel posto incantevole, ristrutturando le piccole abitazioni e riqualificando tutta l&#8217;area.</p>



<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.bagheriainfo.it\/sito\/2021\/07\/18\/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo\/"}' class="wp-block-jetpack-tiled-gallery aligncenter is-style-rectangular"><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.bagheriainfo.it\/sito\/2021\/07\/18\/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo\/"}' class="tiled-gallery__gallery"><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.bagheriainfo.it\/sito\/2021\/07\/18\/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo\/"}' class="tiled-gallery__row"><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.bagheriainfo.it\/sito\/2021\/07\/18\/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo\/"}' class="tiled-gallery__col" style="flex-basis:66.77591%"><figure class="tiled-gallery__item"><img data-attachment-id="8718" data-permalink="https://www.bagheriainfo.it/sito/2021/07/18/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo/mangiapane06/" data-orig-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane06.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mangiapane06" data-image-description="" data-medium-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane06.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane06.jpg?fit=800%2C533&amp;ssl=1" data-attachment-id="8718" data-permalink="https://www.bagheriainfo.it/sito/2021/07/18/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo/mangiapane06/" data-orig-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane06.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mangiapane06" data-image-description="" data-medium-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane06.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane06.jpg?fit=800%2C533&amp;ssl=1" srcset="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane06.jpg?strip=info&#038;w=533&#038;ssl=1 533w" alt="" data-height="533" data-id="8718" data-link="https://www.bagheriainfo.it/sito/?attachment_id=8718" data-url="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane06.jpg" data-width="800" src="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane06.jpg?ssl=1" data-amp-layout="responsive"/></figure></div><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.bagheriainfo.it\/sito\/2021\/07\/18\/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo\/"}' class="tiled-gallery__col" style="flex-basis:33.22409%"><figure class="tiled-gallery__item"><img data-attachment-id="8719" data-permalink="https://www.bagheriainfo.it/sito/2021/07/18/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo/mangiapane05/" data-orig-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane05.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mangiapane05" data-image-description="" data-medium-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane05.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane05.jpg?fit=800%2C533&amp;ssl=1" data-attachment-id="8719" data-permalink="https://www.bagheriainfo.it/sito/2021/07/18/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo/mangiapane05/" data-orig-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane05.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mangiapane05" data-image-description="" data-medium-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane05.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane05.jpg?fit=800%2C533&amp;ssl=1" srcset="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane05.jpg?strip=info&#038;w=533&#038;ssl=1 533w" alt="" data-height="533" data-id="8719" data-link="https://www.bagheriainfo.it/sito/?attachment_id=8719" data-url="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane05.jpg" data-width="800" src="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane05.jpg?ssl=1" data-amp-layout="responsive"/></figure><figure class="tiled-gallery__item"><img data-attachment-id="8720" data-permalink="https://www.bagheriainfo.it/sito/2021/07/18/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo/mangiapane04/" data-orig-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane04.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mangiapane04" data-image-description="" data-medium-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane04.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane04.jpg?fit=800%2C533&amp;ssl=1" data-attachment-id="8720" data-permalink="https://www.bagheriainfo.it/sito/2021/07/18/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo/mangiapane04/" data-orig-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane04.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mangiapane04" data-image-description="" data-medium-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane04.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane04.jpg?fit=800%2C533&amp;ssl=1" srcset="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane04.jpg?strip=info&#038;w=533&#038;ssl=1 533w" alt="" data-height="533" data-id="8720" data-link="https://www.bagheriainfo.it/sito/?attachment_id=8720" data-url="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane04.jpg" data-width="800" src="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane04.jpg?ssl=1" data-amp-layout="responsive"/></figure></div></div><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.bagheriainfo.it\/sito\/2021\/07\/18\/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo\/"}' class="tiled-gallery__row"><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.bagheriainfo.it\/sito\/2021\/07\/18\/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo\/"}' class="tiled-gallery__col" style="flex-basis:52.80144%"><figure class="tiled-gallery__item"><img data-attachment-id="8721" data-permalink="https://www.bagheriainfo.it/sito/2021/07/18/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo/mangiapane03/" data-orig-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane03.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mangiapane03" data-image-description="" data-medium-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane03.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane03.jpg?fit=800%2C533&amp;ssl=1" data-attachment-id="8721" data-permalink="https://www.bagheriainfo.it/sito/2021/07/18/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo/mangiapane03/" data-orig-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane03.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mangiapane03" data-image-description="" data-medium-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane03.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane03.jpg?fit=800%2C533&amp;ssl=1" srcset="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane03.jpg?strip=info&#038;w=533&#038;ssl=1 533w" alt="" data-height="533" data-id="8721" data-link="https://www.bagheriainfo.it/sito/?attachment_id=8721" data-url="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane03.jpg" data-width="800" src="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane03.jpg?ssl=1" data-amp-layout="responsive"/></figure><figure class="tiled-gallery__item"><img data-attachment-id="8722" data-permalink="https://www.bagheriainfo.it/sito/2021/07/18/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo/mangiapane02/" data-orig-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane02.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mangiapane02" data-image-description="" data-medium-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane02.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane02.jpg?fit=800%2C533&amp;ssl=1" data-attachment-id="8722" data-permalink="https://www.bagheriainfo.it/sito/2021/07/18/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo/mangiapane02/" data-orig-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane02.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mangiapane02" data-image-description="" data-medium-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane02.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane02.jpg?fit=800%2C533&amp;ssl=1" srcset="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane02.jpg?strip=info&#038;w=533&#038;ssl=1 533w" alt="" data-height="533" data-id="8722" data-link="https://www.bagheriainfo.it/sito/?attachment_id=8722" data-url="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane02.jpg" data-width="800" src="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane02.jpg?ssl=1" data-amp-layout="responsive"/></figure></div><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.bagheriainfo.it\/sito\/2021\/07\/18\/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo\/"}' class="tiled-gallery__col" style="flex-basis:47.19856%"><figure class="tiled-gallery__item"><img data-attachment-id="8723" data-permalink="https://www.bagheriainfo.it/sito/2021/07/18/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo/mangiapane01/" data-orig-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane01.jpg?fit=533%2C800&amp;ssl=1" data-orig-size="533,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mangiapane01" data-image-description="" data-medium-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane01.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane01.jpg?fit=533%2C800&amp;ssl=1" data-attachment-id="8723" data-permalink="https://www.bagheriainfo.it/sito/2021/07/18/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo/mangiapane01/" data-orig-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane01.jpg?fit=533%2C800&amp;ssl=1" data-orig-size="533,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mangiapane01" data-image-description="" data-medium-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane01.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane01.jpg?fit=533%2C800&amp;ssl=1" srcset="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane01.jpg?strip=info&#038;w=600&#038;ssl=1 600w,https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane01.jpg?strip=info&#038;w=800&#038;ssl=1 800w" alt="" data-height="800" data-id="8723" data-link="https://www.bagheriainfo.it/sito/?attachment_id=8723" data-url="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane01.jpg" data-width="533" src="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane01.jpg?ssl=1" data-amp-layout="responsive"/></figure></div></div></div></div>



<p>Il restauro e il mantenimento del Borgo voluto dalla famiglia e dalle associazioni locali, mira a diffondere una concreta testimonianza della vita rurale nella Sicilia di un secolo fa.</p>



<p>Qui tutto è rimasto com&#8217;era, e grazie a tutti coloro che si sono presi cura di ridare luce al luogo, è possibile immaginare le abitudini di vita degli abitanti del Borgo: ogni casetta è infatti allestita e arredata secondo gli usi, i costumi e gli antichi mestieri.</p>



<p>Durante il percorso è possibile ammirare la stanza del cucito e del ricamo, la stanza con i Pupi, il laboratorio di pittura e tanti altri mestieri antichi ma ancora vivi e pulsanti.</p>



<p>Vi sono poi numerosi animali da cortile che animano il Borgo e incantano i visitatori, come gli splendidi pavoni, ma anche oche, caprette, galline, asini.</p>



<p>Negli anni il Borgo è divenuto sede dal Presepe Vivente e del Museo Vivente dei Mestieri, oltre che a essere stato set di diversi film, come ‘La Battaglia di Cefalonia’, ‘Viola di Mare’ e la puntata ‘Il ladro di merendine’ del Commissario Montalbano.</p>



<p>Questo luogo è veramente suggestivo e culturalmente e storicamente importante, e andrebbe visitato non come pura attrazione turistica, ma con la consapevolezza del suo valore e dell&#8217;impronta culturale e storica che ha lasciato nel tempo.</p>



<p>Articolo e foto di: Teresa Molinaro</p>



<p><a href="https://www.teresamolinaro.it">https://www.teresamolinaro.it</a></p>



<p><strong>Ti consigliamo di visionare:</strong></p>



<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- homepage natiperterra -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2625330955172236" data-ad-slot="9833360165" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>



<div class="outbrain-tm" id="45328-16"><script src="//ads.themoneytizer.com/s/gen.js?type=16"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=45328&amp;formatId=16"></script></div>



<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2625330955172236" data-ad-slot="4545351724"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://www.bagheriainfo.it/sito/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '8717'});
});
</script></p><div class="g g-7"><div class="g-single a-21"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2625330955172236"
     data-ad-slot="2116527306"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8717" class="share-twitter sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2021/07/18/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8717" class="share-facebook sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2021/07/18/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2021/07/18/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2021/07/18/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-8717" class="share-pinterest sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2021/07/18/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2021/07/18/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.bagheriainfo.it/sito/2021/07/14/sit-in-a-misilmeri-sulle-prospettive-di-sviluppo-della-valle-delleleuterio/" rel="prev"><span class="meta-nav">&larr;</span> Sit in a Misilmeri, sulle prospettive di sviluppo della Valle dell’Eleuterio</a></li>
			<li class="next"><a href="https://www.bagheriainfo.it/sito/2021/07/18/forti-piogge-e-allagamenti-a-bagheria-e-ficarazzi-chiuso-corso-baldassare-scaduto/" rel="next">Forti piogge e allagamenti a Bagheria e Ficarazzi. Chiuso Corso Baldassare Scaduto <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.bagheriainfo.it/sito/2017/03/06/lotto-marzo-a-bagheria-il-valore-della-donna-a-servizio-della-citta/" title="L’otto marzo a Bagheria: “Il valore della donna a servizio della città”">
								<img width="200" height="200" src="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2017/03/prosp.jpg?resize=200%2C200&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2017/03/prosp.jpg?w=200&amp;ssl=1 200w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2017/03/prosp.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="1436" data-permalink="https://www.bagheriainfo.it/sito/2017/03/06/lotto-marzo-a-bagheria-il-valore-della-donna-a-servizio-della-citta/prosp/" data-orig-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2017/03/prosp.jpg?fit=200%2C200&amp;ssl=1" data-orig-size="200,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="prosp" data-image-description="" data-medium-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2017/03/prosp.jpg?fit=200%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2017/03/prosp.jpg?fit=200%2C200&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.bagheriainfo.it/sito/2017/03/06/lotto-marzo-a-bagheria-il-valore-della-donna-a-servizio-della-citta/" rel="bookmark" title="L’otto marzo a Bagheria: “Il valore della donna a servizio della città”">
								L’otto marzo a Bagheria: “Il valore della donna a servizio della città”							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.bagheriainfo.it/sito/2017/03/06/lotto-marzo-a-bagheria-il-valore-della-donna-a-servizio-della-citta/" title="12:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-03-06T12:36:18+01:00">6 Marzo 2017</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.bagheriainfo.it/sito/author/treman/"
					   title="Treman"
					>
						Treman					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.bagheriainfo.it/sito/2017/03/06/lotto-marzo-a-bagheria-il-valore-della-donna-a-servizio-della-citta/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.bagheriainfo.it/sito/2019/05/26/i-miei-anni-alla-scuola-media-carducci-nei-lontani-anni-quaranta/" title="I miei anni alla scuola media &#8220;Carducci&#8221; nei lontani anni quaranta">
								<img width="390" height="205" src="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2019/05/scuola-carducci-1945.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2019/05/scuola-carducci-1945.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2019/05/scuola-carducci-1945.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="2938" data-permalink="https://www.bagheriainfo.it/sito/2019/05/26/i-miei-anni-alla-scuola-media-carducci-nei-lontani-anni-quaranta/scuola-carducci-1945/" data-orig-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2019/05/scuola-carducci-1945.jpg?fit=1128%2C775&amp;ssl=1" data-orig-size="1128,775" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scuola-carducci-1945" data-image-description="" data-medium-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2019/05/scuola-carducci-1945.jpg?fit=300%2C206&amp;ssl=1" data-large-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2019/05/scuola-carducci-1945.jpg?fit=800%2C550&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.bagheriainfo.it/sito/2019/05/26/i-miei-anni-alla-scuola-media-carducci-nei-lontani-anni-quaranta/" rel="bookmark" title="I miei anni alla scuola media &#8220;Carducci&#8221; nei lontani anni quaranta">
								I miei anni alla scuola media &#8220;Carducci&#8221; nei lontani anni quaranta							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.bagheriainfo.it/sito/2019/05/26/i-miei-anni-alla-scuola-media-carducci-nei-lontani-anni-quaranta/" title="14:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-26T14:41:04+02:00">26 Maggio 2019</time><time class="updated" datetime="2019-05-26T14:41:11+02:00">26 Maggio 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.bagheriainfo.it/sito/author/treman/"
					   title="Treman"
					>
						Treman					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.bagheriainfo.it/sito/2019/05/26/i-miei-anni-alla-scuola-media-carducci-nei-lontani-anni-quaranta/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.bagheriainfo.it/sito/2020/08/21/altro-grande-successo-per-il-museo-dellacciuga-di-aspra-assegnato-il-travellers-choice-2020-da-tripadvisor/" title="Altro grande  successo per il Museo dell’Acciuga di Aspra assegnato   il “Travellers’ Choice 2020” da Tripadvisor">
								<img width="390" height="205" src="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/08/tripadvisor.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/08/tripadvisor.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/08/tripadvisor.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="5012" data-permalink="https://www.bagheriainfo.it/sito/2020/08/21/altro-grande-successo-per-il-museo-dellacciuga-di-aspra-assegnato-il-travellers-choice-2020-da-tripadvisor/tripadvisor/" data-orig-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/08/tripadvisor.jpg?fit=515%2C578&amp;ssl=1" data-orig-size="515,578" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tripadvisor" data-image-description="" data-medium-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/08/tripadvisor.jpg?fit=267%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/08/tripadvisor.jpg?fit=515%2C578&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.bagheriainfo.it/sito/2020/08/21/altro-grande-successo-per-il-museo-dellacciuga-di-aspra-assegnato-il-travellers-choice-2020-da-tripadvisor/" rel="bookmark" title="Altro grande  successo per il Museo dell’Acciuga di Aspra assegnato   il “Travellers’ Choice 2020” da Tripadvisor">
								Altro grande  successo per il Museo dell’Acciuga di Aspra assegnato   il “Travellers’ Choice 2020” da Tripadvisor							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.bagheriainfo.it/sito/2020/08/21/altro-grande-successo-per-il-museo-dellacciuga-di-aspra-assegnato-il-travellers-choice-2020-da-tripadvisor/" title="19:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-21T19:13:16+02:00">21 Agosto 2020</time><time class="updated" datetime="2020-08-21T19:13:21+02:00">21 Agosto 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.bagheriainfo.it/sito/author/treman/"
					   title="Treman"
					>
						Treman					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.bagheriainfo.it/sito/2020/08/21/altro-grande-successo-per-il-museo-dellacciuga-di-aspra-assegnato-il-travellers-choice-2020-da-tripadvisor/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sito/2021/07/18/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.bagheriainfo.it/sito/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='8717' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4a68e4f089" /></p><input type="hidden" id="ak_js" name="ak_js" value="39"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="adrotate_widgets-16" class="widget adrotate_widgets clearfix"><div class="g g-4"><div class="g-single a-55"><a class="gofollow" data-track="NTUsNCwxLDYw" href="https://wp.me/P7vae6-1rw" target="_blank"><img src="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/01/educazione-300.jpg?ssl=1" /></a></div></div></aside><aside id="adrotate_widgets-15" class="widget adrotate_widgets clearfix"><div class="g g-11"><div class="g-single a-48"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- grande widjet -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2625330955172236"
     data-ad-slot="9576010505"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside id="widget_sp_image-9" class="widget widget_sp_image clearfix"><h3 class="widget-title"><span>Leggi il Giornale:</span></h3><a href="https://www.sfogliami.it/fl/233809/b9cytemkeh5mx2b19s8trqkzup9pq" target="_blank" class="widget_sp_image-image-link" title="Leggi il Settimanale di Bagheria n. 935"><img width="448" height="643" alt="Copertina del Settimanale di Bagheria n.ro 919" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/settimanale935.jpg?w=448&amp;ssl=1 448w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/settimanale935.jpg?resize=209%2C300&amp;ssl=1 209w" sizes="(max-width: 448px) 100vw, 448px" src="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/settimanale935.jpg?fit=448%2C643&amp;ssl=1" /></a><div class="widget_sp_image-description" ></div></aside><aside id="adrotate_widgets-11" class="widget adrotate_widgets clearfix"><div class="g g-4"><div class="g-single a-55"><a class="gofollow" data-track="NTUsNCwxLDYw" href="https://wp.me/P7vae6-1rw" target="_blank"><img src="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/01/educazione-300.jpg?ssl=1" /></a></div></div></aside>			<aside id="wpt_widget-2" class="widget widget_wpt clearfix">			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">
				<ul class="wpt-tabs has-2-tabs">
																		<li class="tab_title"><a href="#" id="popular-tab">Popolari</a></li>
																								<li class="tab_title"><a href="#" id="recent-tab">Recenti</a></li>
																																					</ul> <!--end .tabs-->
				<div class="clear"></div>
				<div class="inside">
											<div id="popular-tab-content" class="tab-content">
						</div> <!--end #popular-tab-content-->
																<div id="recent-tab-content" class="tab-content">
						</div> <!--end #recent-tab-content-->
																				<div class="clear"></div>
				</div> <!--end .inside -->
				<div class="clear"></div>
			</div><!--end #tabber -->
						<script type="text/javascript">
				jQuery(function($) {
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"5","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});
				});
			</script>
			</aside>			<aside id="adrotate_widgets-2" class="widget adrotate_widgets clearfix"><div class="g g-2"><div class="g-dyn a-45 c-1"><a class="gofollow" data-track="NDUsMiwxLDYw" href="https://www.nicolascardina.it"  target="_blank"><img src="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/03/Banner-Webmaster-Nicola-Scardina.gif?ssl=1" /></a></div></div></aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>I più letti:</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.bagheriainfo.it/sito/2021/07/18/forti-piogge-e-allagamenti-a-bagheria-e-ficarazzi-chiuso-corso-baldassare-scaduto/" title="Forti piogge e allagamenti a Bagheria e Ficarazzi. Chiuso Corso Baldassare Scaduto" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/sottopassaggio.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Forti piogge e allagamenti a Bagheria e Ficarazzi. Chiuso Corso Baldassare Scaduto" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.bagheriainfo.it/sito/2021/07/18/forti-piogge-e-allagamenti-a-bagheria-e-ficarazzi-chiuso-corso-baldassare-scaduto/" title="Forti piogge e allagamenti a Bagheria e Ficarazzi. Chiuso Corso Baldassare Scaduto" class="bump-view" data-bump-view="tp">Forti piogge e allagamenti a Bagheria e Ficarazzi. Chiuso Corso Baldassare Scaduto</a>
							</div>
													</li>
										<li>
						<a href="https://www.bagheriainfo.it/sito/2021/01/06/pubblicato-il-calendario-2021-per-il-conferimento-di-vetro-e-metalli-e-secco-non-differenziabile/" title="Pubblicato il calendario 2021 per il conferimento di vetro e metalli e secco non differenziabile" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/01/nuovo-calendario-2011.png?fit=958%2C722&#038;ssl=1&#038;resize=40%2C40" alt="Pubblicato il calendario 2021 per il conferimento di vetro e metalli e secco non differenziabile" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.bagheriainfo.it/sito/2021/01/06/pubblicato-il-calendario-2021-per-il-conferimento-di-vetro-e-metalli-e-secco-non-differenziabile/" title="Pubblicato il calendario 2021 per il conferimento di vetro e metalli e secco non differenziabile" class="bump-view" data-bump-view="tp">Pubblicato il calendario 2021 per il conferimento di vetro e metalli e secco non differenziabile</a>
							</div>
													</li>
										<li>
						<a href="https://www.bagheriainfo.it/sito/2021/07/18/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo/" title="CUSTONACI: Grotta Mangiapane: un Borgo rurale sospeso nel tempo" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/07/mangiapane-800.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="CUSTONACI: Grotta Mangiapane: un Borgo rurale sospeso nel tempo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.bagheriainfo.it/sito/2021/07/18/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo/" title="CUSTONACI: Grotta Mangiapane: un Borgo rurale sospeso nel tempo" class="bump-view" data-bump-view="tp" aria-current="page">CUSTONACI: Grotta Mangiapane: un Borgo rurale sospeso nel tempo</a>
							</div>
													</li>
										<li>
						<a href="https://www.bagheriainfo.it/sito/2020/06/19/tutti-a-mare-ma-non-a-ficarazzi-la-costa-ficarazzese-non-e-balneabile/" title="Tutti a mare, ma non a Ficarazzi. La costa ficarazzese non è balneabile." class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/06/crocicchiagrande.jpg?fit=440%2C324&#038;ssl=1&#038;resize=40%2C40" alt="Tutti a mare, ma non a Ficarazzi. La costa ficarazzese non è balneabile." data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.bagheriainfo.it/sito/2020/06/19/tutti-a-mare-ma-non-a-ficarazzi-la-costa-ficarazzese-non-e-balneabile/" title="Tutti a mare, ma non a Ficarazzi. La costa ficarazzese non è balneabile." class="bump-view" data-bump-view="tp">Tutti a mare, ma non a Ficarazzi. La costa ficarazzese non è balneabile.</a>
							</div>
													</li>
										<li>
						<a href="https://www.bagheriainfo.it/sito/2021/02/17/casteldaccia-lex-pastificio-tomasello-acquisito-dalla-pasta-poiatti-produrra-pasta-di-nicchia/" title="CASTELDACCIA L’ex pastificio Tomasello acquisito dalla pasta Poiatti, produrrà pasta di nicchia" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/02/pastificio-tomasell.jpg?fit=396%2C272&#038;ssl=1&#038;resize=40%2C40" alt="CASTELDACCIA L’ex pastificio Tomasello acquisito dalla pasta Poiatti, produrrà pasta di nicchia" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.bagheriainfo.it/sito/2021/02/17/casteldaccia-lex-pastificio-tomasello-acquisito-dalla-pasta-poiatti-produrra-pasta-di-nicchia/" title="CASTELDACCIA L’ex pastificio Tomasello acquisito dalla pasta Poiatti, produrrà pasta di nicchia" class="bump-view" data-bump-view="tp">CASTELDACCIA L’ex pastificio Tomasello acquisito dalla pasta Poiatti, produrrà pasta di nicchia</a>
							</div>
													</li>
					</ul>
</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=45328&formatId=19"></script></div></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox clearfix"><h3 class="widget-title"><span><a href="https://www.facebook.com/pupo.dibagheria/">Social</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pupo.dibagheria/" data-width="300"  data-height="420" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pupo.dibagheria/"><a href="https://www.facebook.com/pupo.dibagheria/">Social</a></blockquote></div>
		</div>
		</aside><aside id="media_gallery-2" class="widget widget_media_gallery clearfix"><h3 class="widget-title"><span>Le più belle foto su Bagheria</span></h3><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.bagheriainfo.it\/sito\/2021\/07\/18\/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo\/"}' id='gallery-1' class='gallery galleryid-8717 gallery-columns-2 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.bagheriainfo.it/sito/wp-content/uploads/2021/01/Villa-santisidoro-tania-meli.jpg'><img width="150" height="150" src="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/01/Villa-santisidoro-tania-meli.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" aria-describedby="gallery-1-6974" srcset="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/01/Villa-santisidoro-tania-meli.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/01/Villa-santisidoro-tania-meli.jpg?resize=65%2C65&amp;ssl=1 65w, https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/01/Villa-santisidoro-tania-meli.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/01/Villa-santisidoro-tania-meli.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="6974" data-permalink="https://www.bagheriainfo.it/sito/villa-santisidoro-tania-meli/" data-orig-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/01/Villa-santisidoro-tania-meli.jpg?fit=714%2C960&amp;ssl=1" data-orig-size="714,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Villa-santisidoro-tania-meli" data-image-description="" data-medium-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/01/Villa-santisidoro-tania-meli.jpg?fit=223%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/01/Villa-santisidoro-tania-meli.jpg?fit=714%2C960&amp;ssl=1" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-6974'>
				Villa Sant&#8217;Isidoro nella foto di Tania Meli
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.bagheriainfo.it/sito/wp-content/uploads/2021/02/aspra-002.jpg'><img width="150" height="150" src="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/02/aspra-002.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" aria-describedby="gallery-1-7185" srcset="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/02/aspra-002.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/02/aspra-002.jpg?resize=65%2C65&amp;ssl=1 65w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/02/aspra-002.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/02/aspra-002.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="7185" data-permalink="https://www.bagheriainfo.it/sito/2021/02/12/aspra-fra-arte-pesca-e-tramonti-mozzafiato/aspra-002/" data-orig-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/02/aspra-002.jpg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aspra-002" data-image-description="" data-medium-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/02/aspra-002.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/02/aspra-002.jpg?fit=800%2C600&amp;ssl=1" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-7185'>
				Aspra &#8211; Teresa Molinaro
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.bagheriainfo.it/sito/wp-content/uploads/2021/02/aspra-009.jpg'><img width="150" height="150" src="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/02/aspra-009.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" aria-describedby="gallery-1-7177" srcset="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/02/aspra-009.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/02/aspra-009.jpg?resize=65%2C65&amp;ssl=1 65w, https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/02/aspra-009.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/02/aspra-009.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="7177" data-permalink="https://www.bagheriainfo.it/sito/2021/02/12/aspra-fra-arte-pesca-e-tramonti-mozzafiato/aspra-009/" data-orig-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/02/aspra-009.jpg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aspra-009" data-image-description="" data-medium-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/02/aspra-009.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/02/aspra-009.jpg?fit=800%2C600&amp;ssl=1" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-7177'>
				Aspra &#8211;  Teresa Molinaro
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.bagheriainfo.it/sito/wp-content/uploads/2021/01/mostro-mariella-lifonti.jpg'><img width="150" height="150" src="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/01/mostro-mariella-lifonti.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" aria-describedby="gallery-1-6975" srcset="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/01/mostro-mariella-lifonti.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/01/mostro-mariella-lifonti.jpg?resize=65%2C65&amp;ssl=1 65w, https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/01/mostro-mariella-lifonti.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/01/mostro-mariella-lifonti.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="6975" data-permalink="https://www.bagheriainfo.it/sito/mostro-mariella-lifonti/" data-orig-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/01/mostro-mariella-lifonti.jpg?fit=1080%2C1620&amp;ssl=1" data-orig-size="1080,1620" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mostro-mariella-lifonti" data-image-description="" data-medium-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/01/mostro-mariella-lifonti.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/01/mostro-mariella-lifonti.jpg?fit=683%2C1024&amp;ssl=1" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-6975'>
				Mostro di Villa Palagonia &#8211; Foto Mariella Li Fonti
				</figcaption></figure>
		</div>
</aside><aside id="widget_sp_image-10" class="widget widget_sp_image clearfix"><h3 class="widget-title"><span>Segnala:</span></h3><a href="https://www.bagheriainfo.it/sito/segnala-un-fatto-un-disservizio-o-invia-un-articolo/" target="_self" class="widget_sp_image-image-link" title="Segnala:"><img width="300" height="150" alt="Segnala:" class="attachment-full" style="max-width: 100%;" src="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2021/04/WHATSAPP.png?fit=300%2C150&amp;ssl=1" /></a></aside><aside id="rss-2" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="https://www.ficarazzi.eu/blog/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.bagheriainfo.it/sito/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.ficarazzi.eu/blog">Notizia di Ficarazzi</a></span></h3><ul><li><a class='rsswidget' href='https://www.ficarazzi.eu/blog/insignito-del-titolo-di-cavaliere-della-repubblica-il-ficarazzese-mimmo-militello.html'>Insignito del titolo di Cavaliere della Repubblica il ficarazzese Mimmo Militello</a> <span class="rss-date">1 Giugno 2021</span></li><li><a class='rsswidget' href='https://www.ficarazzi.eu/blog/riprendiamo-ad-aggiornare-il-sito.html'>Riprendiamo ad aggiornare il sito</a> <span class="rss-date">1 Giugno 2021</span></li><li><a class='rsswidget' href='https://www.ficarazzi.eu/blog/lutto-per-la-scomparsa-di-nonna-carmelina.html'>Lutto per la scomparsa di nonna Carmelina.</a> <span class="rss-date">5 Febbraio 2021</span></li><li><a class='rsswidget' href='https://www.ficarazzi.eu/blog/interruzione-fornitura-idrica-martedi-5-gennaio.html'>Interruzione fornitura idrica martedi 5 gennaio</a> <span class="rss-date">3 Gennaio 2021</span></li><li><a class='rsswidget' href='https://www.ficarazzi.eu/blog/si-raccoglie-la-frazione-umida-finalmente-un-passo-in-avanti-verso-la-differenziata.html'>Si raccoglie la frazione umida. Finalmente un passo in avanti verso la differenziata.</a> <span class="rss-date">27 Dicembre 2020</span></li><li><a class='rsswidget' href='https://www.ficarazzi.eu/blog/democrazia-partecipata-si-votano-i-progetti-ammessi.html'>Democrazia partecipata. Si votano i progetti ammessi.</a> <span class="rss-date">27 Dicembre 2020</span></li></ul></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="adrotate_widgets-14" class="widget adrotate_widgets clearfix"><!-- Errore, Advert al momento non è disponibile a causa di restrizioni di pianificazione / geolocalizzazione! --></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>Il &#8220;Settimanale di Bagheria&#8221;</span></h3>			<div class="textwidget"><p>Reg. Tribunale di Palermo n.9 del 5/03/2007<br />
Iscritto al Registro degli Operatori di Comunicazione n.15167/07</p>
<p><strong>Questo periodico non usufruisce di nessuna forma di contributo pubblico.</strong></p>
<p>Lo trovi da:<br />
<strong>Edicola Ventimiglia </strong>Via Città di Palermo<br />
<strong>Edicola Fortuna </strong>accanto scuole Pirandello<br />
<strong>Edicola Di Bartolo </strong>di fronte al Bowling<br />
<strong>Edicola Cangialosi</strong> di fronte scuole Cirrincione<br />
<strong>Edicola Navarra  </strong>in Piazza Sepolcro<br />
<strong>Edicola  Leone </strong>accanto Villa San Cataldo<br />
<strong>Edicola Albanese </strong>in via Palagonia<br />
<strong>Edicola Balistreri </strong>Piazza Colombo Aspra<br />
<strong>Edicola News &amp; Paper </strong>via Consolare</p>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><h3 class="widget-title"><span>Iscriviti al blog tramite email</span></h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Unisciti a 4.806 altri iscritti						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Indirizzo e-mail                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Indirizzo e-mail"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.bagheriainfo.it/sito/2021/07/18/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Iscriviti                        </button>
                    </p>
				            </form>
		
</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Campagna Abbonamenti</span></h3>			<div class="textwidget"><p>Con il mese di <strong>dicembre</strong> diamo inizio alla campagna abbonamenti per il prossimo anno nella speranza di poter contare ancora sul<br />
sostegno dei lettori. Una fonte che oggi si rivela più che mai fondamentale vista la crisi che coinvolge le attività commerciali bagheresi,<br />
sostegno necessario per la copertura delle spese da sostenere. <strong>“Il Settimanale”</strong> è una testata libera che non riceve sussidi ed è prodotto con spirito di volontariato da persone che mettono gratuitamente a disposizione le loro competenze e il loro lavoro.<br />
Ma per continuare ad esistere abbiamo bisogno dell’aiuto e del sostegno dei lettori, e degli abbonati, ai quali rivolgiamo l’invito a<br />
sottoscrivere subito l’abbonamento per l’anno 2021 affinché “il Settimanale” continui ad arrivare in forma cartacea nelle case.</p>
</div>
		</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Link ai siti amici:</span></h3>			<div class="textwidget"><p><strong><a href="https://www.bagheriameteo.it/" target="_blank" rel="noopener">Meteo Bagheria</a></strong><br />
<strong><a href="https://pupidizuccaro.wordpress.com/" target="_blank" rel="noopener">&#8220;I Pupi di Zucchero&#8221;</a></strong><br />
<strong><a href="https://www.natiperterra.it" target="_blank" rel="noopener">Nati per Terra -Ecologia</a></strong></p>
</div>
		</aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/pupo.dibagheria/" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://www.bagheriainfo.it/sito/" title="Il Settimanale di Bagheria" ><span>Il Settimanale di Bagheria</span></a>. Tutti i diritti riservati.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> di ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrivi un Commento...</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Scrivi un Commento..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Email (Obbligatorio)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Nome (Obbligatorio)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Sito web</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Pubblica un commento" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Caricamento commenti...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Commento</a>
													</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.bagheriainfo.it\/sito\/2021\/07\/18\/custonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo\/":8717};
	</script>
						<link rel='stylesheet' id='jetpack-block-tiled-gallery-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/blocks/tiled-gallery/view.css?ver=9.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_widget-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.bagheriainfo.it\/sito\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.bagheriainfo.it\/sito\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.bagheriainfo.it/sito/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.bagheriainfo.it/sito/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.bagheriainfo.it/sito/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.bagheriainfo.it/sito/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.bagheriainfo.it/sito/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.bagheriainfo.it/sito/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.bagheriainfo.it/sito/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.bagheriainfo.it\/sito\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.8' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.8' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.8' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.8' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.8' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.8' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.8' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.8' id='colormag-custom-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/sito\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/wp-util.min.js?ver=5.7.2' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.bagheriainfo.it\/sito\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.bagheriainfo.it\/sito\/wp-admin\/admin-ajax.php","nonce":"89faa44e53","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.bagheriainfo.it\/sito\/wp-login.php?redirect_to=https%3A%2F%2Fwww.bagheriainfo.it%2Fsito%2F2021%2F07%2F18%2Fcustonaci-grotta-mangiapane-un-borgo-rurale-sospeso-nel-tempo%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.8.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='jetpack-block-tiled-gallery-js-extra'>
/* <![CDATA[ */
var Jetpack_Block_Assets_Base_Url = {"url":"https:\/\/www.bagheriainfo.it\/sito\/wp-content\/plugins\/jetpack\/_inc\/blocks\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/blocks/tiled-gallery/view.js?ver=9.8.1' id='jetpack-block-tiled-gallery-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210604' id='jetpack_related-posts-js'></script>
<script async="async" type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='wpt_widget-js-extra'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/www.bagheriainfo.it\/sito\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=5.7.2' id='wpt_widget-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.8.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 5000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 8000 });
}
});
</script>
<!-- /AdRotate JS -->

<script src='https://stats.wp.com/e-202128.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'110861834',post:'8717',tz:'2',srv:'www.bagheriainfo.it'} ]);
	_stq.push([ 'clickTrackerInit', '110861834', '8717' ]);
</script>

</body>
</html>
