<!DOCTYPE html>
<html lang="it-IT">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>Nuovo singolo &#8220;Polvere da Sparo&#8221;  di Alberto Cannatella &#8211; Il Settimanale di Bagheria</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Il Settimanale di Bagheria &raquo; Feed" href="https://www.bagheriainfo.it/sito/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Settimanale di Bagheria &raquo; Feed dei commenti" href="https://www.bagheriainfo.it/sito/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Settimanale di Bagheria &raquo; Nuovo singolo &#8220;Polvere da Sparo&#8221;  di Alberto Cannatella Feed dei commenti" href="https://www.bagheriainfo.it/sito/2022/07/05/nuovo-singolo-polvere-da-sparo-di-alberto-cannatella/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bagheriainfo.it\/sito\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bagheriainfo.it/sito/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.bagheriainfo.it/sito/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.bagheriainfo.it/sito/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/style.css?ver=2.1.2' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/css/jetpack.css?ver=11.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.2' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.bagheriainfo.it/sito/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bagheriainfo.it/sito/wp-json/wp/v2/posts/14798" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bagheriainfo.it/sito/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bagheriainfo.it/sito/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://www.bagheriainfo.it/sito/2022/07/05/nuovo-singolo-polvere-da-sparo-di-alberto-cannatella/" />
<link rel='shortlink' href='https://wp.me/p7vae6-3QG' />
<link rel="alternate" type="application/json+oembed" href="https://www.bagheriainfo.it/sito/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bagheriainfo.it%2Fsito%2F2022%2F07%2F05%2Fnuovo-singolo-polvere-da-sparo-di-alberto-cannatella%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bagheriainfo.it/sito/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bagheriainfo.it%2Fsito%2F2022%2F07%2F05%2Fnuovo-singolo-polvere-da-sparo-di-alberto-cannatella%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.25 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-2 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-3 { margin:8px;  float:left; clear:left; }
	.g-6 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-8 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:600px; }
	.g-12 { min-width:20px; max-width:680px; margin: 0 auto; }
	.b-12 { margin:20px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.77.0" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-97926520-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-97926520-4');
</script><style>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://www.bagheriainfo.it/sito/xmlrpc.php"><meta name="google-site-verification" content="1_2dVNiG3L05iibYWOLFBprafqtVyMrxaeTN2CyM50Q">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuovo singolo &#8220;Polvere da Sparo&#8221;  di Alberto Cannatella" />
<meta property="og:url" content="https://www.bagheriainfo.it/sito/2022/07/05/nuovo-singolo-polvere-da-sparo-di-alberto-cannatella/" />
<meta property="og:description" content="Alberto Cannatella è un cantautore. Vive a Cianciana un paese vicino Agrigento, nato a Palermo il 15/10/1986. Dopo aver pubblicato diversi singoli e un album il 20 Aprile 2021 &#8220;Notte Zingara&amp;…" />
<meta property="article:published_time" content="2022-07-05T19:18:00+00:00" />
<meta property="article:modified_time" content="2022-07-05T09:22:46+00:00" />
<meta property="og:site_name" content="Il Settimanale di Bagheria" />
<meta property="og:image" content="https://www.bagheriainfo.it/sito/wp-content/uploads/2022/07/Copertina-Polvere-Da-Sparo-rett.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="492" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Nuovo singolo &#8220;Polvere da Sparo&#8221;  di Alberto Cannatella" />
<meta name="twitter:image" content="https://www.bagheriainfo.it/sito/wp-content/uploads/2022/07/Copertina-Polvere-Da-Sparo-rett.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.bagheriainfo.it/sito/wp-content/uploads/2017/02/icone-bagheria-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.bagheriainfo.it/sito/wp-content/uploads/2017/02/icone-bagheria.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.bagheriainfo.it/sito/wp-content/uploads/2017/02/icone-bagheria.png" />
<meta name="msapplication-TileImage" content="https://www.bagheriainfo.it/sito/wp-content/uploads/2017/02/icone-bagheria.png" />
</head>

<body class="post-template-default single single-post postid-14798 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar wide better-responsive-menu">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Salta al contenuto</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.bagheriainfo.it/sito/2022/07/05/nuovo-singolo-polvere-da-sparo-di-alberto-cannatella/" title="Nuovo singolo &#8220;Polvere da Sparo&#8221;  di Alberto Cannatella">
							Nuovo singolo &#8220;Polvere da Sparo&#8221;  di Alberto Cannatella						</a>
					</li>
									<li>
						<a href="https://www.bagheriainfo.it/sito/2022/07/05/dal-fado-portoghese-al-festino-del-ditirammu-passando-per-il-pride-tra-incontri-e-concerti-al-via-la-stagione-estiva-di-eventi-al-parco-villa-filippina/" title="Dal fado portoghese al Festino del Ditirammu passando per il Pride tra incontri e concerti: al via la stagione estiva di eventi al Parco Villa Filippina">
							Dal fado portoghese al Festino del Ditirammu passando per il Pride tra incontri e concerti: al via la stagione estiva di eventi al Parco Villa Filippina						</a>
					</li>
									<li>
						<a href="https://www.bagheriainfo.it/sito/2022/07/05/agricola-puccia-eta-media-occupati-30-anni-i-suoi-giovani-le-beautiful-mind-della-sicilia/" title="Agricola Puccia: età media occupati 30 anni. I suoi giovani “Le beautiful mind della Sicilia”">
							Agricola Puccia: età media occupati 30 anni. I suoi giovani “Le beautiful mind della Sicilia”						</a>
					</li>
									<li>
						<a href="https://www.bagheriainfo.it/sito/2022/07/05/palermo-jazz-village-chiude-i-battenti-con-tanta-musica/" title="PALERMO: Jazz Village chiude i battenti con tanta musica.">
							PALERMO: Jazz Village chiude i battenti con tanta musica.						</a>
					</li>
									<li>
						<a href="https://www.bagheriainfo.it/sito/2022/07/05/covid-raddoppiati-i-tamponi-in-farmacia-ma-triplicati-i-fai-da-te-tobia-tanti-soggetti-infetti-girano-senza-precauzioni-cosi-i-contagi-aumenteranno/" title="Covid: raddoppiati i tamponi in farmacia, ma triplicati i fai da te Tobia: “Tanti soggetti infetti girano senza precauzioni così i contagi aumenteranno”">
							Covid: raddoppiati i tamponi in farmacia, ma triplicati i fai da te Tobia: “Tanti soggetti infetti girano senza precauzioni così i contagi aumenteranno”						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/pupo.dibagheria/" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.bagheriainfo.it/sito/" class="custom-logo-link" rel="home"><img width="303" height="90" src="https://www.bagheriainfo.it/sito/wp-content/uploads/2022/03/logo-bagheriainfo-300.png" class="custom-logo" alt="Il Settimanale di Bagheria" srcset="https://www.bagheriainfo.it/sito/wp-content/uploads/2022/03/logo-bagheriainfo-300.png 303w, https://www.bagheriainfo.it/sito/wp-content/uploads/2022/03/logo-bagheriainfo-300-300x89.png 300w, https://www.bagheriainfo.it/sito/wp-content/uploads/2022/03/logo-bagheriainfo-300-150x45.png 150w" sizes="(max-width: 303px) 100vw, 303px" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.bagheriainfo.it/sito/" title="Il Settimanale di Bagheria" rel="home">Il Settimanale di Bagheria</a>
							</h3>
						
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="adrotate_widgets-18" class="widget adrotate_widgets clearfix"><div class="g g-10"><div class="g-single a-70"><a href="https://www.newsicily.it/"target="_blank"><img src="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/12/newsicily.jpg" /></a></div></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.bagheriainfo.it/sito/"
						   title="Il Settimanale di Bagheria"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
						
		<div class="random-post">
							<a href="https://www.bagheriainfo.it/sito/2016/09/26/consiglieri-diversi/" title="Leggi un articolo casuale">
					<i class="fa fa-random"></i>
				</a>
					</div>

									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.bagheriainfo.it/sito/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-principale" class="menu"><li id="menu-item-1890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1890"><a href="https://www.bagheriainfo.it/sito/category/rubrica/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-937"><a href="https://www.bagheriainfo.it/sito/category/a-tu-x-tu/">a tu x tu</a></li>
	<li id="menu-item-1888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1888"><a href="https://www.bagheriainfo.it/sito/category/rubrica/le-pillole-di-eucaliptus/">Le pillole di Eucaliptus</a></li>
	<li id="menu-item-1889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889"><a href="https://www.bagheriainfo.it/sito/category/rubrica/i-racconti-di-carlo-puleo/">I Racconti di Carlo Puleo</a></li>
	<li id="menu-item-11208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11208"><a href="https://www.bagheriainfo.it/sito/category/rubrica/il-vento-dei-libri-per-linfanzia/">Il Vento dei Libri per l&#8217;Infanzia</a></li>
</ul>
</li>
<li id="menu-item-4467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4467"><a href="https://www.bagheriainfo.it/sito/vivi-bagheria/">Vivi Bagheria</a>
<ul class="sub-menu">
	<li id="menu-item-10817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10817"><a href="https://www.bagheriainfo.it/sito/bagheria-la-citta-delle-ville/">Bagheria: la Città delle Ville</a></li>
	<li id="menu-item-4468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4468"><a href="https://www.bagheriainfo.it/sito/numeri-utili/">Numeri Utili</a></li>
</ul>
</li>
<li id="menu-item-6181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6181"><a href="https://www.bagheriainfo.it/sito/pubblicita/">Pubblicità</a>
<ul class="sub-menu">
	<li id="menu-item-9322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9322"><a href="https://www.bagheriainfo.it/sito/magel-surgelati-giovane-azienda-con-forti-ambizioni/">Magel Surgelati</a></li>
</ul>
</li>
<li id="menu-item-7191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7191"><a href="https://www.bagheriainfo.it/sito/mantieniti-informato-ricevi-la-nostra-newsletter/">Newsletter</a></li>
<li id="menu-item-7437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7437"><a href="https://www.bagheriainfo.it/sito/segnala-un-fatto-un-disservizio-o-invia-un-articolo/">Segnala</a></li>
<li id="menu-item-9388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9388"><a href="https://www.bagheriainfo.it/sito/pungolo-news-il-videogiornale/">Pungolo News TG</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-14798" class="post-14798 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-eventi tag-musica">
	
				<div class="featured-image">
									<a href="https://www.bagheriainfo.it/sito/wp-content/uploads/2022/07/Copertina-Polvere-Da-Sparo-rett.jpg" class="image-popup"><img width="800" height="445" src="https://www.bagheriainfo.it/sito/wp-content/uploads/2022/07/Copertina-Polvere-Da-Sparo-rett-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.bagheriainfo.it/sito/category/cultura/"  rel="category tag">cultura</a>&nbsp;<a href="https://www.bagheriainfo.it/sito/category/eventi/"  rel="category tag">Eventi</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Nuovo singolo &#8220;Polvere da Sparo&#8221;  di Alberto Cannatella			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.bagheriainfo.it/sito/2022/07/05/nuovo-singolo-polvere-da-sparo-di-alberto-cannatella/" title="21:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-07-05T21:18:00+02:00">5 Luglio 2022</time><time class="updated" datetime="2022-07-05T11:22:46+02:00">5 Luglio 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.bagheriainfo.it/sito/author/treman/"
					   title="Treman"
					>
						Treman					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://www.bagheriainfo.it/sito/2022/07/05/nuovo-singolo-polvere-da-sparo-di-alberto-cannatella/#respond"><i class="fa fa-comment"></i> 0 commenti</a>					</span>
				<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.bagheriainfo.it/sito/tag/musica/" rel="tag">musica</a></span></div>
		<div class="entry-content clearfix">
			
<p><strong>Alberto Cannatella</strong> è un cantautore. Vive a Cianciana un paese vicino Agrigento, nato a Palermo il 15/10/1986. Dopo aver pubblicato diversi singoli e un album il 20 Aprile 2021 &#8220;Notte Zingara&#8221; il 29 Maggio pubblica il suo ultimo lavoro un nuovo singolo per l&#8217;estate 2022 &#8220;Polvere da Sparo&#8217;</p>



<p>La passione per la musica come musicista polistrumentista autodidatta lo accompagna sin dall&#8217;età di 12 anni. La sua musica è prevalentemente Pop, con radici profonde in diversi generi musicali come: (Jazz, Funk, Rock, Folk, Orchestrale). Usa la musica non solo come espressione ma anche per aiutare gli altri promuovendo serate di beneficenza. </p>



<p>30 Aprile 2022 Ospite al DEMA Show un programma televisivo negli studi Gold TV a Roma. Semi finalista Nazionale al video festival Live il 17 Maggio 2022. Ha partecipato al (Sanremo Live Box) una vetrina importante di Casa Sanremo, nello Studio Televisivo &#8220;Luigi Tenco&#8221; 71° edizione del Festival di Sanremo. Nel 2020 vincitore &#8220;menzione di merito&#8221; del concorso internazionale di poesia inedita &#8220;Parole in Fuga&#8221; della XI edizione Aletti editore. Finalista Nazionale nella città di Rimini nel noto locale televisivo Altromondo Studios rappresentando la Sicilia al (Sanremo new Talent).  Ha aperto il concerto ad Edoardo Vianello, Bianca Atzei e Sicilia cabaret.</p><div class="g g-3"><div class="g-single a-18"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-2625330955172236"
     data-ad-slot="2116527306"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>



<p>È stato selezionato per esibirsi al teatro &#8220;Ambasciatori&#8221; di Catania in un programma televisivo di alto rilievo siciliano &#8220;Insieme&#8221; di Antenna Sicilia. Nel 2015 ha partecipato al Festival di Sanremo (area Sanremo) superando tre selezioni davanti alla commissione di Roby Facchinetti e Giusy Ferreri. Trovate tutti i suoi brani su: iTunes, Apple Music, Amazon Music, Youtube Music, Deezer, Spotify…</p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img loading="lazy" width="800" height="800" src="https://www.bagheriainfo.it/sito/wp-content/uploads/2022/07/Copertina-Polvere-Da-Sparo-.jpg" alt="" class="wp-image-14801" srcset="https://www.bagheriainfo.it/sito/wp-content/uploads/2022/07/Copertina-Polvere-Da-Sparo-.jpg 800w, https://www.bagheriainfo.it/sito/wp-content/uploads/2022/07/Copertina-Polvere-Da-Sparo--300x300.jpg 300w, https://www.bagheriainfo.it/sito/wp-content/uploads/2022/07/Copertina-Polvere-Da-Sparo--150x150.jpg 150w, https://www.bagheriainfo.it/sito/wp-content/uploads/2022/07/Copertina-Polvere-Da-Sparo--768x768.jpg 768w, https://www.bagheriainfo.it/sito/wp-content/uploads/2022/07/Copertina-Polvere-Da-Sparo--65x65.jpg 65w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>La copertina del suo ultimo album</figcaption></figure></div>


<p><strong>Potete approfondire con i seguenti suggerimenti:</strong></p>



<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- homepage natiperterra -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2625330955172236" data-ad-slot="9833360165" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br>

<div class="outbrain-tm" id="45328-16"><script src="//ads.themoneytizer.com/s/gen.js?type=16"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=45328&amp;formatId=16"></script></div>

<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2625330955172236" data-ad-slot="4545351724"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>



<figure class="wp-block-table"><table><tbody><tr><td><div class="g g-12"><div class="g-col b-12 a-16"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2625330955172236"
     data-ad-slot="3632194505"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-col b-12 a-63"><img src="https://www.bagheriainfo.it/sito/wp-content/uploads/2022/04/unipol-sai-russo-300-aprile-2022.gif" /></div></div></td></tr></tbody></table></figure>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://www.bagheriainfo.it/sito/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '14798'});
});
</script><div class="g g-7"><div class="g-single a-21"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2625330955172236"
     data-ad-slot="2116527306"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-14798" class="share-twitter sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2022/07/05/nuovo-singolo-polvere-da-sparo-di-alberto-cannatella/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter" ><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-14798" class="share-facebook sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2022/07/05/nuovo-singolo-polvere-da-sparo-di-alberto-cannatella/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook" ><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2022/07/05/nuovo-singolo-polvere-da-sparo-di-alberto-cannatella/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp" ><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2022/07/05/nuovo-singolo-polvere-da-sparo-di-alberto-cannatella/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram" ><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-14798" class="share-pinterest sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2022/07/05/nuovo-singolo-polvere-da-sparo-di-alberto-cannatella/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest" ><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2022/07/05/nuovo-singolo-polvere-da-sparo-di-alberto-cannatella/#print" target="_blank" title="Fai clic qui per stampare" ><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.bagheriainfo.it/sito/2022/07/05/dal-fado-portoghese-al-festino-del-ditirammu-passando-per-il-pride-tra-incontri-e-concerti-al-via-la-stagione-estiva-di-eventi-al-parco-villa-filippina/" rel="prev"><span class="meta-nav">&larr;</span> Dal fado portoghese al Festino del Ditirammu passando per il Pride tra incontri e concerti: al via la stagione estiva di eventi al Parco Villa Filippina</a></li>
			<li class="next"></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.bagheriainfo.it/sito/2022/02/28/via-partinico-improvvisato-campo-di-calcio/" title="Via Partinico: improvvisato campo di calcio">
								<img width="390" height="205" src="https://www.bagheriainfo.it/sito/wp-content/uploads/2022/02/a-badduzza-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.bagheriainfo.it/sito/2022/02/28/via-partinico-improvvisato-campo-di-calcio/" rel="bookmark" title="Via Partinico: improvvisato campo di calcio">
								Via Partinico: improvvisato campo di calcio							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.bagheriainfo.it/sito/2022/02/28/via-partinico-improvvisato-campo-di-calcio/" title="11:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-02-28T11:16:00+01:00">28 Febbraio 2022</time><time class="updated" datetime="2022-02-28T09:36:43+01:00">28 Febbraio 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.bagheriainfo.it/sito/author/treman/"
					   title="Treman"
					>
						Treman					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.bagheriainfo.it/sito/2022/02/28/via-partinico-improvvisato-campo-di-calcio/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.bagheriainfo.it/sito/2022/05/24/ficarazzi-lorchestra-dellic-livatino-fuori-di-chiave-vince-il-primo-posto-a-scicli/" title="Ficarazzi: l&#8217;Orchestra dell&#8217;IC Livatino &#8220;Fuori di Chiave&#8221; vince il primo posto a Scicli">
								<img width="390" height="205" src="https://www.bagheriainfo.it/sito/wp-content/uploads/2022/05/fuoridichiave-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.bagheriainfo.it/sito/2022/05/24/ficarazzi-lorchestra-dellic-livatino-fuori-di-chiave-vince-il-primo-posto-a-scicli/" rel="bookmark" title="Ficarazzi: l&#8217;Orchestra dell&#8217;IC Livatino &#8220;Fuori di Chiave&#8221; vince il primo posto a Scicli">
								Ficarazzi: l&#8217;Orchestra dell&#8217;IC Livatino &#8220;Fuori di Chiave&#8221; vince il primo posto a Scicli							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.bagheriainfo.it/sito/2022/05/24/ficarazzi-lorchestra-dellic-livatino-fuori-di-chiave-vince-il-primo-posto-a-scicli/" title="22:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-24T22:07:47+02:00">24 Maggio 2022</time><time class="updated" datetime="2022-05-24T22:08:06+02:00">24 Maggio 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.bagheriainfo.it/sito/author/treman/"
					   title="Treman"
					>
						Treman					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.bagheriainfo.it/sito/2022/05/24/ficarazzi-lorchestra-dellic-livatino-fuori-di-chiave-vince-il-primo-posto-a-scicli/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.bagheriainfo.it/sito/2022/04/25/casteldaccia-cerimonia-di-premiazione-del-premio-letterario-elvezio-petix-xv-edizione/" title="CASTELDACCIA: Cerimonia di premiazione del Premio letterario Elvezio Petix XV edizione">
								<img width="390" height="205" src="https://www.bagheriainfo.it/sito/wp-content/uploads/2022/04/premiazione-petix-casteldaccia-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.bagheriainfo.it/sito/2022/04/25/casteldaccia-cerimonia-di-premiazione-del-premio-letterario-elvezio-petix-xv-edizione/" rel="bookmark" title="CASTELDACCIA: Cerimonia di premiazione del Premio letterario Elvezio Petix XV edizione">
								CASTELDACCIA: Cerimonia di premiazione del Premio letterario Elvezio Petix XV edizione							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.bagheriainfo.it/sito/2022/04/25/casteldaccia-cerimonia-di-premiazione-del-premio-letterario-elvezio-petix-xv-edizione/" title="9:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-04-25T09:00:00+02:00">25 Aprile 2022</time><time class="updated" datetime="2022-04-24T22:20:29+02:00">24 Aprile 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.bagheriainfo.it/sito/author/treman/"
					   title="Treman"
					>
						Treman					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.bagheriainfo.it/sito/2022/04/25/casteldaccia-cerimonia-di-premiazione-del-premio-letterario-elvezio-petix-xv-edizione/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sito/2022/07/05/nuovo-singolo-polvere-da-sparo-di-alberto-cannatella/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.bagheriainfo.it/sito/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='14798' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a929a02a48" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="25"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="adrotate_widgets-16" class="widget adrotate_widgets clearfix"><div class="g g-4"><div class="g-single a-65"><a class="gofollow" data-track="NjUsNCwxLDYw" href="https://www.bagheriainfo.it/sito/pubblicita/"  target="_blank"><img src="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/11/il-settimanale-di-Bagheria.png" /></a></div></div></aside><aside id="adrotate_widgets-11" class="widget adrotate_widgets clearfix"><div class="g g-6"><div class="g-dyn a-65 c-1"><a class="gofollow" data-track="NjUsNiwxLDYw" href="https://www.bagheriainfo.it/sito/pubblicita/"  target="_blank"><img src="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/11/il-settimanale-di-Bagheria.png" /></a></div><div class="g-dyn a-63 c-2"><img src="https://www.bagheriainfo.it/sito/wp-content/uploads/2022/04/unipol-sai-russo-300-aprile-2022.gif" /></div></div></aside><aside id="adrotate_widgets-15" class="widget adrotate_widgets clearfix"><div class="g g-8"><div class="g-dyn a-53 c-1"><a class="gofollow" data-track="NTMsOCwxLDYw" href="https://www.bagheriainfo.it"><img src="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/01/pompa-agip-300x600-1.jpg" /></a></div><div class="g-dyn a-54 c-2"><a class="gofollow" data-track="NTQsOCwxLDYw" href="https://www.bagheriainfo.it/"><img src="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/01/pompa-bianca-300x600-1.jpg" /></a></div></div></aside><aside id="widget_sp_image-9" class="widget widget_sp_image clearfix"><h3 class="widget-title"><span>Leggi il Giornale:</span></h3><a href="https://www.sfogliami.it/fl/251880/8zv9b59ptj174ubcgk8rrurq5qk4u" target="_blank" class="widget_sp_image-image-link" title="Leggi il Settimanale di Bagheria n. 976"><img width="265" height="375" alt="Copertina del Settimanale di Bagheria n.ro 976" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.bagheriainfo.it/sito/wp-content/uploads/2022/05/settimanale976.jpg 265w, https://www.bagheriainfo.it/sito/wp-content/uploads/2022/05/settimanale976-212x300.jpg 212w, https://www.bagheriainfo.it/sito/wp-content/uploads/2022/05/settimanale976-106x150.jpg 106w" sizes="(max-width: 265px) 100vw, 265px" src="https://www.bagheriainfo.it/sito/wp-content/uploads/2022/05/settimanale976.jpg" /></a><div class="widget_sp_image-description" ></div></aside>			<aside id="wpt_widget-2" class="widget widget_wpt clearfix">			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">
				<ul class="wpt-tabs has-2-tabs">
																		<li class="tab_title"><a href="#" id="popular-tab">Popolari</a></li>
																								<li class="tab_title"><a href="#" id="recent-tab">Recenti</a></li>
																																					</ul> <!--end .tabs-->
				<div class="clear"></div>
				<div class="inside">
											<div id="popular-tab-content" class="tab-content">
						</div> <!--end #popular-tab-content-->
																<div id="recent-tab-content" class="tab-content">
						</div> <!--end #recent-tab-content-->
																				<div class="clear"></div>
				</div> <!--end .inside -->
				<div class="clear"></div>
			</div><!--end #tabber -->
						<script type="text/javascript">
				jQuery(function($) {
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"5","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});
				});
			</script>
			</aside>			<aside id="media_gallery-2" class="widget widget_media_gallery clearfix"><h3 class="widget-title"><span>Le più belle foto su Bagheria</span></h3><div id='gallery-1' class='gallery galleryid-14798 gallery-columns-2 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.bagheriainfo.it/sito/wp-content/uploads/2021/08/Aspra-teresa-molinaro-1.jpg'><img width="150" height="150" src="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/08/Aspra-teresa-molinaro-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" aria-describedby="gallery-1-8930" srcset="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/08/Aspra-teresa-molinaro-1-150x150.jpg 150w, https://www.bagheriainfo.it/sito/wp-content/uploads/2021/08/Aspra-teresa-molinaro-1-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-8930'>
				Reti Pescatori- Teresa Molinaro
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.bagheriainfo.it/sito/wp-content/uploads/2021/01/mostro-mariella-lifonti.jpg'><img width="150" height="150" src="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/01/mostro-mariella-lifonti-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" aria-describedby="gallery-1-6975" srcset="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/01/mostro-mariella-lifonti-150x150.jpg 150w, https://www.bagheriainfo.it/sito/wp-content/uploads/2021/01/mostro-mariella-lifonti-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-6975'>
				Mostro di Villa Palagonia &#8211; Foto Mariella Li Fonti
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.bagheriainfo.it/sito/wp-content/uploads/2021/08/aspra.jpg'><img width="150" height="150" src="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/08/aspra-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" aria-describedby="gallery-1-9206" srcset="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/08/aspra-150x150.jpg 150w, https://www.bagheriainfo.it/sito/wp-content/uploads/2021/08/aspra-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-9206'>
				Aspra
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.bagheriainfo.it/sito/wp-content/uploads/2021/01/Villa-santisidoro-tania-meli.jpg'><img width="150" height="150" src="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/01/Villa-santisidoro-tania-meli-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" aria-describedby="gallery-1-6974" srcset="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/01/Villa-santisidoro-tania-meli-150x150.jpg 150w, https://www.bagheriainfo.it/sito/wp-content/uploads/2021/01/Villa-santisidoro-tania-meli-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-6974'>
				Villa Sant&#8217;Isidoro nella foto di Tania Meli
				</figcaption></figure>
		</div>
</aside><aside id="widget_sp_image-10" class="widget widget_sp_image clearfix"><h3 class="widget-title"><span>Segnala:</span></h3><a href="https://www.bagheriainfo.it/sito/segnala-un-fatto-un-disservizio-o-invia-un-articolo/" target="_self" class="widget_sp_image-image-link" title="Segnala:"><img width="300" height="150" alt="Segnala:" class="attachment-full" style="max-width: 100%;" src="https://www.bagheriainfo.it/sito/wp-content/uploads/2021/04/WHATSAPP.png" /></a></aside><aside id="rss-2" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget rss-widget-feed" href="https://www.ficarazzi.eu/blog/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.bagheriainfo.it/sito/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.ficarazzi.eu/blog">Notizia di Ficarazzi</a></span></h3><ul><li><a class='rsswidget' href='https://www.ficarazzi.eu/blog/eletto-presidente-del-consiglio-marco-martorana-lopposizione-ha-votato-una-donna.html'>Eletto presidente del Consiglio Marco Martorana. L’opposizione ha votato una donna</a> <span class="rss-date">1 Luglio 2022</span></li><li><a class='rsswidget' href='https://www.ficarazzi.eu/blog/lufficio-postale-aperto-anche-al-pomeriggio.html'>L’ufficio postale aperto anche al pomeriggio</a> <span class="rss-date">1 Luglio 2022</span></li><li><a class='rsswidget' href='https://www.ficarazzi.eu/blog/nominata-la-giunta-giallombardo-le-deleghe-agli-assessori.html'>Nominata la giunta Giallombardo. Le deleghe agli assessori.</a> <span class="rss-date">23 Giugno 2022</span></li><li><a class='rsswidget' href='https://www.ficarazzi.eu/blog/salvata-una-donna-in-mare-nella-notte.html'>Salvata una donna in mare nella notte</a> <span class="rss-date">18 Giugno 2022</span></li><li><a class='rsswidget' href='https://www.ficarazzi.eu/blog/il-dott-cannizzaro-si-dimette-da-consigliere-comunale.html'>Il Dott. Cannizzaro si dimette da consigliere comunale</a> <span class="rss-date">18 Giugno 2022</span></li><li><a class='rsswidget' href='https://www.ficarazzi.eu/blog/consiglio-comunale-tante-conferme-una-esclusione-la-dott-ssa-cascio-ed-il-gruppo-siamo-ficarazzi.html'>Consiglio Comunale: tante conferme, una esclusione: la dott.ssa Cascio ed il Gruppo SiAmo Ficarazzi</a> <span class="rss-date">16 Giugno 2022</span></li></ul></aside><aside id="widget_sp_image-11" class="widget widget_sp_image clearfix"><h3 class="widget-title"><span>Leggi il Giornale L&#8217;Indipendente</span></h3><a href="https://www.sfogliami.it/fl/253514/kjnugq8bvehee5fc6cvnyus6k2p49mt" target="_blank" class="widget_sp_image-image-link" title="Leggi L&#039;Indipendente di Aprile - Maggio 2022"><img width="605" height="819" alt="Copertina dell&#039;Indipendente  Aprile - Maggio 2022" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.bagheriainfo.it/sito/wp-content/uploads/2022/05/indipendente-800.jpg 605w, https://www.bagheriainfo.it/sito/wp-content/uploads/2022/05/indipendente-800-222x300.jpg 222w, https://www.bagheriainfo.it/sito/wp-content/uploads/2022/05/indipendente-800-111x150.jpg 111w" sizes="(max-width: 605px) 100vw, 605px" src="https://www.bagheriainfo.it/sito/wp-content/uploads/2022/05/indipendente-800.jpg" /></a><div class="widget_sp_image-description" ></div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="media_video-2" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Viaggio di due giovani a Bagheria&#8230;</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-14798-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/IRhTEZszhJw?_=1" /><a href="https://youtu.be/IRhTEZszhJw">https://youtu.be/IRhTEZszhJw</a></video></div></aside><aside id="adrotate_widgets-20" class="widget adrotate_widgets clearfix"><div class="a-single a-64"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2625330955172236"
     crossorigin="anonymous"></script>
<!-- adattabile rettangolare -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2625330955172236"
     data-ad-slot="2032335037"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>Il &#8220;Settimanale di Bagheria&#8221;</span></h3>			<div class="textwidget"><p>Reg. Tribunale di Palermo n.9 del 5/03/2007<br />
Iscritto al Registro degli Operatori di Comunicazione n.15167/07</p>
<p><strong>Questo periodico non usufruisce di nessuna forma di contributo pubblico.</strong></p>
<p>Lo trovi da:<br />
<strong>Edicola Ventimiglia </strong>Via Città di Palermo<br />
<strong>Edicola Fortuna </strong>accanto scuole Pirandello<br />
<strong>Edicola Di Bartolo </strong>di fronte al Bowling<br />
<strong>Edicola Cangialosi</strong> di fronte scuole Cirrincione<br />
<strong>Edicola Navarra  </strong>in Piazza Sepolcro<br />
<strong>Edicola  Leone </strong>accanto Villa San Cataldo<br />
<strong>Edicola Albanese </strong>in via Palagonia<br />
<strong>Edicola Balistreri </strong>Piazza Colombo Aspra<br />
<strong>Edicola News &amp; Paper </strong>via Consolare</p>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><h3 class="widget-title"><span>Iscriviti al blog tramite email</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
									<div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p>
</div>
																			<div class="jetpack-subscribe-count">
						<p>
						Unisciti a 5.185 altri iscritti						</p>
					</div>
										<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-2">
							Indirizzo e-mail						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-2"
							placeholder="Indirizzo e-mail"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://www.bagheriainfo.it/sito/2022/07/05/nuovo-singolo-polvere-da-sparo-di-alberto-cannatella/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-2"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Iscriviti						</button>
					</p>
							</form>
			
</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Aiuta la redazione</span></h3>			<div class="textwidget"><p>Cari amici, il nostro giornale ed il nostro sito vivono di pubblicità e di donazioni. se il lavoro che svolgiamo ti sembra buono puoi contribuire a mantenere vivo il giornale.<br />
Basta una donazione di qualsiasi cifra ed il cambio ti invieremo  la copia in pdf  del &#8220;Settimanale di Bagheria&#8221;.</p>
<p>Solo cosi possiamo garantire una informazione indipendente e remunerare il lavoro della redazione. Grazie Mille</p>
</div>
		</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Link ai siti amici:</span></h3>			<div class="textwidget"><p><strong><a href="https://www.bagheriameteo.it/" target="_blank" rel="noopener">Meteo Bagheria</a></strong><br />
<strong><a href="https://pupidizuccaro.wordpress.com/" target="_blank" rel="noopener">&#8220;I Pupi di Zucchero&#8221;</a></strong><br />
<strong><a href="https://www.natiperterra.it" target="_blank" rel="noopener">Nati per Terra -Ecologia</a><br />
<a href="https://www.facebook.com/groups/740350242712006" target="_blank" rel="noopener">Siculomania</a><br />
<a href="https://www.facebook.com/mensilesicilianolindipendente/" target="_blank" rel="noopener">Giornale L&#8217;Indipendente</a></strong></p>
</div>
		</aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/pupo.dibagheria/" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="https://www.bagheriainfo.it/sito/" title="Il Settimanale di Bagheria" ><span>Il Settimanale di Bagheria</span></a>. Tutti i diritti riservati.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> di ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.bagheriainfo.it\/sito\/2022\/07\/05\/nuovo-singolo-polvere-da-sparo-di-alberto-cannatella\/":14798};
	</script>
						<link rel='stylesheet' id='wpt_widget-css'  href='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.bagheriainfo.it\/sito\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.bagheriainfo.it\/sito\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.bagheriainfo.it\/sito\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.2' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.2' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.1.2' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.1.2' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.2' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.2' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.2' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.2' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/sito\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/wp-util.min.js?ver=6.0' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.bagheriainfo.it\/sito\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
<script type='text/javascript' id='wpt_widget-js-extra'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/www.bagheriainfo.it\/sito\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=6.0' id='wpt_widget-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/sito\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.0' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 10000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 10000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 8000 });
}
});
</script>
<!-- /AdRotate JS -->

<script src='https://stats.wp.com/e-202227.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'110861834',post:'14798',tz:'2',srv:'www.bagheriainfo.it'} ]);
	_stq.push([ 'clickTrackerInit', '110861834', '14798' ]);
</script>

</body>
</html>
