<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.bagheriainfo.it/sito/xmlrpc.php">
<title>Aspra presa d&#8217;assalto dai cittadini &#8211; Il Settimanale di Bagheria</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Settimanale di Bagheria &raquo; Feed" href="https://www.bagheriainfo.it/sito/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Settimanale di Bagheria &raquo; Feed dei commenti" href="https://www.bagheriainfo.it/sito/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Settimanale di Bagheria &raquo; Aspra presa d&#8217;assalto dai cittadini Feed dei commenti" href="https://www.bagheriainfo.it/sito/2020/05/10/aspra-presa-dassalto-dai-cittadini/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bagheriainfo.it\/sito\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bagheriainfo.it/sito/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.bagheriainfo.it/sito/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bagheriainfo.it/sito/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.bagheriainfo.it/sito/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='point-style-css'  href='http://www.bagheriainfo.it/sito/wp-content/themes/point/style.css?ver=5.4.1' type='text/css' media='all' />
<style id='point-style-inline-css' type='text/css'>

		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a:not(.wp-block-button__link), #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover { color: #00a6ed; }
		.review-result, .review-total-only { color: #00a6ed!important; }
		.nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only, body .latestPost-review-wrapper, .review-type-circle.wp-review-show-total { background: #00a6ed; color: #fff; } .header-button { background: #38B7EE; } #logo a { color: ##555; }
		
		
</style>
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;subset=latin-ext' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.bagheriainfo.it/sito/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bagheriainfo.it/sito/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.bagheriainfo.it/sito/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='http://www.bagheriainfo.it/sito/wp-content/themes/point/js/customscripts.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.bagheriainfo.it/sito/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bagheriainfo.it/sito/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bagheriainfo.it/sito/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pubblicata sulla rivista “Science Advances” ricerca dello scienziato Daniele Cangialosi' href='https://www.bagheriainfo.it/sito/2020/05/10/pubblicata-sulla-rivista-science-advances-ricerca-dello-scienziato-daniele-cangialosi/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://www.bagheriainfo.it/sito/2020/05/10/aspra-presa-dassalto-dai-cittadini/" />
<link rel='shortlink' href='https://wp.me/p7vae6-12a' />
<link rel="alternate" type="application/json+oembed" href="https://www.bagheriainfo.it/sito/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bagheriainfo.it%2Fsito%2F2020%2F05%2F10%2Faspra-presa-dassalto-dai-cittadini%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bagheriainfo.it/sito/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bagheriainfo.it%2Fsito%2F2020%2F05%2F10%2Faspra-presa-dassalto-dai-cittadini%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-2 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-3 { margin:8px 0px 0px 0px; float:left; clear:left; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script data-ad-client="ca-pub-2625330955172236" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>		<style type="text/css">
							.site-title a,
				.site-description {
					color: #2a2a2a;
				}
						</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("http://www.bagheriainfo.it/sito/wp-content/uploads/2016/05/fondo3.png"); background-position: left top; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Aspra presa d&#8217;assalto dai cittadini" />
<meta property="og:url" content="https://www.bagheriainfo.it/sito/2020/05/10/aspra-presa-dassalto-dai-cittadini/" />
<meta property="og:description" content="Il rallentamento delle misure restrittive per combattere il dilagare del Covid-19 ha portato centinaia di persone a riversarsi nel lungomare di Aspra. Moltissime le persone che percorrono il lungom…" />
<meta property="article:published_time" content="2020-05-10T14:07:38+00:00" />
<meta property="article:modified_time" content="2020-05-10T14:09:35+00:00" />
<meta property="og:site_name" content="Il Settimanale di Bagheria" />
<meta property="og:image" content="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/05/aspra.jpg?fit=1200%2C902&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="902" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Aspra presa d&#8217;assalto dai cittadini" />
<meta name="twitter:image" content="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/05/aspra.jpg?fit=1200%2C902&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2017/02/icone-bagheria.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2017/02/icone-bagheria.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2017/02/icone-bagheria.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2017/02/icone-bagheria.png?fit=256%2C256&#038;ssl=1" />
</head>

<body id="blog" class="post-template-default single single-post postid-3978 single-format-standard custom-background wp-embed-responsive boxed cslayout">

<div class="main-container clear">

				<div class="trending-articles">
				<ul>
					<li class="firstlink">Now Trending:</li>
													<li class="trendingPost">
									<a href="https://www.bagheriainfo.it/sito/2020/04/29/incidente-tra-auto-e-moto-in-via-mattarella-a-bagheria/" title="Incidente tra auto e moto in via Mattarella a Bagheria" rel="bookmark">Incidente tra auto e mot...</a>
								</li>
																<li class="trendingPost">
									<a href="https://www.bagheriainfo.it/sito/2020/04/29/omicidio-corona-si-delineano-i-particolari-macabri-della-morte/" title="Omicidio Corona: si delineano i particolari macabri della morte" rel="bookmark">Omicidio Corona: si deli...</a>
								</li>
																<li class="trendingPost">
									<a href="https://www.bagheriainfo.it/sito/2020/04/24/omicidio-di-angela-maria-corona-arrestati-la-nipote-e-due-complici/" title="Omicidio di Angela Maria Corona, arrestati la nipote e due complici" rel="bookmark">Omicidio di Angela Maria...</a>
								</li>
																<li class="trendingPost">
									<a href="https://www.bagheriainfo.it/sito/2020/04/21/il-boss-carmelo-bartolone-positivo-al-coronavirus/" title="Il Boss Carmelo Bartolone positivo al Coronavirus" rel="bookmark">Il Boss Carmelo Bartolon...</a>
								</li>
												</ul>
			</div>
					<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
															<h2 id="logo" class="image-logo" itemprop="headline">
							<a href="https://www.bagheriainfo.it/sito"><img src="http://www.bagheriainfo.it/sito/wp-content/uploads/2019/02/il-settimanale-di-bagheria-2-3.png" alt="Il Settimanale di Bagheria"></a>
						</h2><!-- END #logo -->
									
				<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
				<div class="primary-navigation">
					<nav id="navigation" class="mobile-menu-wrapper" role="navigation">
						<ul id="menu-principale" class="menu clearfix"><li id="menu-item-401" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.bagheriainfo.it">Home<br /><span class="sub"></span></a></li>
<li id="menu-item-1890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.bagheriainfo.it/sito/category/rubrica/">Rubriche<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.bagheriainfo.it/sito/category/a-tu-x-tu/">a tu x tu<br /><span class="sub"></span></a></li>
	<li id="menu-item-1888" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.bagheriainfo.it/sito/category/rubrica/le-pillole-di-eucaliptus/">Le pillole di Eucaliptus<br /><span class="sub"></span></a></li>
	<li id="menu-item-1889" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.bagheriainfo.it/sito/category/rubrica/i-racconti-di-carlo-puleo/">I Racconti di Carlo Puleo<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-2210" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.bagheriainfo.it/sito/aziende-bagheresi/">Aziende bagheresi<br /><span class="sub"></span></a></li>
</ul>					</nav><!-- #navigation -->
				</div><!-- .primary-navigation -->
			</div><!-- .site-branding -->
		</header><!-- #masthead -->

					<div class="header-bottom-second">
				<div id="header-widget-container">
					<div class="widget-header">
						<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2625330955172236"
     data-ad-slot="2155461300"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>					</div>
					<div class="widget-header-bottom-right">
						<div class="textwidget">
							<div class="topad">
								<a href="https://www.sfogliami.it/fl/194558/jb26texne461f996ddj5dnmk1k833vp" class="header-button">Sfoglia il giornale</a>Leggi il giornale comodamente							</div>
						</div>
					</div><!-- .widget-header-bottom-right -->
				</div><!-- #header-widget-container -->
			</div><!-- .header-bottom-second -->
			<div id="page" class="single clear">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
							<div id="post-3978" class="post post-3978 type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-aspra">
					<div class="single_post">
													<header>
																	<h1 class="title single-title">Aspra presa d&#8217;assalto dai cittadini</h1>
																									<div class="post-info"><span class="theauthor"><a href="https://www.bagheriainfo.it/sito/author/treman/" title="Articoli scritti da Treman" rel="author">Treman</a></span> | <span class="thetime">10 Maggio 2020</span> | <span class="thecategory"><a href="https://www.bagheriainfo.it/sito/category/attualita/" rel="category tag">Attualità</a></span> | <span class="thecomment"><a href="https://www.bagheriainfo.it/sito/2020/05/10/aspra-presa-dassalto-dai-cittadini/#respond">Nessun commento</a></span></div>
															</header>
												<!-- Start Content -->
						<div class="post-single-content box mark-links">
							
<figure class="wp-block-image size-large"><img data-attachment-id="3981" data-permalink="https://www.bagheriainfo.it/sito/2020/05/10/aspra-presa-dassalto-dai-cittadini/aspra-3/" data-orig-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/05/aspra.jpg?fit=1200%2C902&amp;ssl=1" data-orig-size="1200,902" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aspra" data-image-description="" data-medium-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/05/aspra.jpg?fit=300%2C226&amp;ssl=1" data-large-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/05/aspra.jpg?fit=640%2C481&amp;ssl=1" src="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/05/aspra.jpg?resize=640%2C481&#038;ssl=1" alt="" class="wp-image-3981" srcset="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/05/aspra.jpg?resize=1024%2C770&amp;ssl=1 1024w, https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/05/aspra.jpg?resize=300%2C226&amp;ssl=1 300w, https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/05/aspra.jpg?resize=768%2C577&amp;ssl=1 768w, https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/05/aspra.jpg?resize=320%2C240&amp;ssl=1 320w, https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/05/aspra.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></figure>



<p>Il rallentamento delle misure restrittive per combattere il dilagare del Covid-19 ha portato centinaia di persone a riversarsi nel lungomare di Aspra. Moltissime le persone che percorrono il lungomare fino a Ficarazzi animando una zona che era diventata un deserto.</p>
<p>La voglia di aria di mare e le bellissime giornate di sole hanno portato la gente a fare un salto sul lungomare ed in alcuni casi a dimenticare che le limitazioni non sono finite.</p>
<p>Molti gli assembramenti tra i più piccoli e molte le persone che non mantengono le distanze adeguate ad evitare un contagio. Le forze dell&#8217;ordine hanno fatto diversi interventi ad Aspra per costringere le persone alla distanza ed elevato parecchie multe. Controlli che si sono protratti anche la sera  per vie di moltissimi ragazzi che hanno scambiato l&#8217;asporto da pub e locali notturni in un appuntamento nelle vicinanze per consumare tra amici una bibita fresca.</p><div class="g g-3"><div class="g-single a-21"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2625330955172236"
     data-ad-slot="2116527306"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<p>Qualcuno ha fatto pure il bagno. Ricordiamo che fare il bagno non è vietato. Vietato è rimanere in spiaggia e prendere il sole. Vietato è mettere ombrelloni e tovaglie, stazionare per ore sulla battigia. </p>
<p>Insomma il lungo periodo di isolamento domestico, le belle giornate e l&#8217;assenza di numeri importanti per il coronavirus in Sicilia hanno instaurato un clima di ottimismo che ha portato &#8220;ad un libera tutti&#8221; che in realtà non doveva esserci. Dobbiamo essere prudenti e seguire il distanziamento sociale e tutte quelle precauzioni per evitare la diffusione del contagio. State attenti.</p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://www.bagheriainfo.it/sito/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '3978'});
});
</script><div class="g g-7"><div class="g-single a-21"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2625330955172236"
     data-ad-slot="2116527306"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3978" class="share-twitter sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2020/05/10/aspra-presa-dassalto-dai-cittadini/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3978" class="share-facebook sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2020/05/10/aspra-presa-dassalto-dai-cittadini/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2020/05/10/aspra-presa-dassalto-dai-cittadini/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2020/05/10/aspra-presa-dassalto-dai-cittadini/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-3978" class="share-pinterest sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2020/05/10/aspra-presa-dassalto-dai-cittadini/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.bagheriainfo.it/sito/2020/05/10/aspra-presa-dassalto-dai-cittadini/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>									<div class="bottomad">
										<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2625330955172236"
     data-ad-slot="2116527306"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div>
																	<!-- Start Tags -->
								<div class="tags"><span class="tagtext">Tags:</span><a href="https://www.bagheriainfo.it/sito/tag/aspra/" rel="tag">aspra</a></div>
								<!-- End Tags -->
														</div>
						<!-- End Content -->
						<div class="related-posts"><h3>Related Posts</h3><div class="postauthor-top"><ul>											<li class=" rpexcerpt1 ">
												<a class="relatedthumb" href="https://www.bagheriainfo.it/sito/2018/02/11/a-bagheria-finanziata-la-casa-della-salute/" rel="bookmark" title="A Bagheria finanziata la &#8220;Casa della Salute&#8221;">
													<span class="rthumb">
														<img width="60" height="57" src="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2018/02/servizi-sanitari.jpg?resize=60%2C57&amp;ssl=1" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2018/02/servizi-sanitari.jpg?zoom=2&amp;resize=60%2C57&amp;ssl=1 120w, https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2018/02/servizi-sanitari.jpg?zoom=3&amp;resize=60%2C57&amp;ssl=1 180w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="2197" data-permalink="https://www.bagheriainfo.it/sito/2018/02/11/a-bagheria-finanziata-la-casa-della-salute/success-smart-medical-doctor-with-operating-room/" data-orig-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2018/02/servizi-sanitari.jpg?fit=800%2C304&amp;ssl=1" data-orig-size="800,304" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;success smart medical doctor working with operating room&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;success smart medical doctor with operating room&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="success smart medical doctor with operating room" data-image-description="" data-medium-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2018/02/servizi-sanitari.jpg?fit=300%2C114&amp;ssl=1" data-large-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2018/02/servizi-sanitari.jpg?fit=640%2C243&amp;ssl=1" />													</span>
													<span>
														A Bagheria finanziata la &#8220;Casa della Salute&#8221;													</span>
												</a>
												<div class="meta">
													<a href="https://www.bagheriainfo.it/sito/2018/02/11/a-bagheria-finanziata-la-casa-della-salute/#respond" rel="nofollow">Nessun commento</a> | <span class="thetime">Feb 11, 2018</span>
												</div> <!--end .entry-meta-->
											</li>
																						<li class=" rpexcerpt2 last">
												<a class="relatedthumb" href="https://www.bagheriainfo.it/sito/2020/05/10/pubblicata-sulla-rivista-science-advances-ricerca-dello-scienziato-daniele-cangialosi/" rel="bookmark" title="Pubblicata sulla rivista “Science Advances” ricerca dello scienziato Daniele Cangialosi">
													<span class="rthumb">
														<img width="60" height="57" src="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/05/cangialosi.jpg?resize=60%2C57&amp;ssl=1" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/05/cangialosi.jpg?resize=140%2C130&amp;ssl=1 140w, https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/05/cangialosi.jpg?resize=60%2C57&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="3968" data-permalink="https://www.bagheriainfo.it/sito/2020/05/10/pubblicata-sulla-rivista-science-advances-ricerca-dello-scienziato-daniele-cangialosi/cangialosi/" data-orig-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/05/cangialosi.jpg?fit=297%2C294&amp;ssl=1" data-orig-size="297,294" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cangialosi" data-image-description="" data-medium-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/05/cangialosi.jpg?fit=297%2C294&amp;ssl=1" data-large-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/05/cangialosi.jpg?fit=297%2C294&amp;ssl=1" />													</span>
													<span>
														Pubblicata sulla rivista “Science Advances” ricerca dello scienziato Daniele Cangialosi													</span>
												</a>
												<div class="meta">
													<a href="https://www.bagheriainfo.it/sito/2020/05/10/pubblicata-sulla-rivista-science-advances-ricerca-dello-scienziato-daniele-cangialosi/#respond" rel="nofollow">Nessun commento</a> | <span class="thetime">Mag 10, 2020</span>
												</div> <!--end .entry-meta-->
											</li>
																						<li class=" rpexcerpt3 ">
												<a class="relatedthumb" href="https://www.bagheriainfo.it/sito/2016/05/19/elisa-martorana-si-dissocia-da-telejato/" rel="bookmark" title="Elisa Martorana si dissocia da Telejato">
													<span class="rthumb">
														<img width="60" height="57" src="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2016/05/elisa.jpg?resize=60%2C57&amp;ssl=1" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2016/05/elisa.jpg?zoom=2&amp;resize=60%2C57&amp;ssl=1 120w, https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2016/05/elisa.jpg?zoom=3&amp;resize=60%2C57&amp;ssl=1 180w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="524" data-permalink="https://www.bagheriainfo.it/sito/2016/05/19/elisa-martorana-si-dissocia-da-telejato/elisa/" data-orig-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2016/05/elisa.jpg?fit=640%2C480&amp;ssl=1" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="elisa" data-image-description="" data-medium-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2016/05/elisa.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2016/05/elisa.jpg?fit=640%2C480&amp;ssl=1" />													</span>
													<span>
														Elisa Martorana si dissocia da Telejato													</span>
												</a>
												<div class="meta">
													<a href="https://www.bagheriainfo.it/sito/2016/05/19/elisa-martorana-si-dissocia-da-telejato/#respond" rel="nofollow">Nessun commento</a> | <span class="thetime">Mag 19, 2016</span>
												</div> <!--end .entry-meta-->
											</li>
																						<li class="last rpexcerpt4 last">
												<a class="relatedthumb" href="https://www.bagheriainfo.it/sito/2019/06/16/ci-lascia-toto-gambino-aveva-80-anni/" rel="bookmark" title="Ci lascia Totò Gambino. Aveva 80 anni.">
													<span class="rthumb">
														<img width="60" height="57" src="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2019/06/Salvatore-gambino.jpg?resize=60%2C57&amp;ssl=1" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2019/06/Salvatore-gambino.jpg?resize=140%2C130&amp;ssl=1 140w, https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2019/06/Salvatore-gambino.jpg?resize=60%2C57&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="2976" data-permalink="https://www.bagheriainfo.it/sito/2019/06/16/ci-lascia-toto-gambino-aveva-80-anni/salvatore-gambino/" data-orig-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2019/06/Salvatore-gambino.jpg?fit=623%2C623&amp;ssl=1" data-orig-size="623,623" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Salvatore-gambino" data-image-description="" data-medium-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2019/06/Salvatore-gambino.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2019/06/Salvatore-gambino.jpg?fit=623%2C623&amp;ssl=1" />													</span>
													<span>
														Ci lascia Totò Gambino. Aveva 80 anni.													</span>
												</a>
												<div class="meta">
													<a href="https://www.bagheriainfo.it/sito/2019/06/16/ci-lascia-toto-gambino-aveva-80-anni/#respond" rel="nofollow">Nessun commento</a> | <span class="thetime">Giu 16, 2019</span>
												</div> <!--end .entry-meta-->
											</li>
											</ul></div></div>					</div>
				</div>
				
<!-- You can start editing here. -->
			<div class="bordersperator2"></div>
	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Add a Comment</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sito/2020/05/10/aspra-presa-dassalto-dai-cittadini/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.bagheriainfo.it/sito/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment:<span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name:<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email Address:<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website:</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add Comment" /> <input type='hidden' name='comment_post_ID' value='3978' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="da569cb537" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="63"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>		</div>
	</div>
		</article>
		
	<aside class="sidebar c-4-12">
		<div id="sidebars" class="sidebar">
			<div class="sidebar_list">
				<aside id="widget_sp_image-9" class="widget widget_sp_image"><h3 class="widget-title">Leggi il Giornale:</h3><a href="https://www.sfogliami.it/fl/194558/jb26texne461f996ddj5dnmk1k833vp" target="_blank" class="widget_sp_image-image-link" title="Leggi il Settimanale di Bagheria n. 878 del 22-03-2020"><img width="204" height="299" alt="Copertina del Settimanale di Bagheria n.ro 878 del 22 Marzo 2020" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/03/copertina-settimanale-di-bagheria-878-22-03-2020.jpg?fit=204%2C299&amp;ssl=1" /></a><div class="widget_sp_image-description" ></div></aside><aside id="adrotate_widgets-11" class="widget adrotate_widgets"><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></aside>			<aside id="wpt_widget-2" class="widget widget_wpt">			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">
				<ul class="wpt-tabs has-2-tabs">
	                	                    	                        <li class="tab_title"><a href="#" id="popular-tab">Popolari</a></li>
	                    	                	                    	                        <li class="tab_title"><a href="#" id="recent-tab">Recenti</a></li>
	                    	                	                    	                	                    	                				</ul> <!--end .tabs-->
				<div class="clear"></div>
				<div class="inside">
											<div id="popular-tab-content" class="tab-content">
						</div> <!--end #popular-tab-content-->
																<div id="recent-tab-content" class="tab-content">
						</div> <!--end #recent-tab-content-->
																				<div class="clear"></div>
				</div> <!--end .inside -->
								<div class="clear"></div>
			</div><!--end #tabber -->
						<script type="text/javascript">
				jQuery(function($) {
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"5","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});
				});
			</script>
			</aside>			<aside id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="g g-2"><div class="g-dyn a-45 c-1"><a class="gofollow" data-track="NDUsMiwxLDYw" href="http://www.alphagency.net"  target="_blank"><img src="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2019/08/banner-alpha-agency-web-agency-di-bagheria-1.gif?ssl=1" /></a></div></div></aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">I più letti:</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.bagheriainfo.it/sito/2020/05/10/due-squadre-di-discerbatori-puliranno-il-centro-abitato/" title="Due squadre di discerbatori puliranno il centro abitato" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/05/corso-baldassare-scaduto.jpg?fit=524%2C671&#038;ssl=1&#038;resize=40%2C40" alt="Due squadre di discerbatori puliranno il centro abitato" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.bagheriainfo.it/sito/2020/05/10/due-squadre-di-discerbatori-puliranno-il-centro-abitato/" title="Due squadre di discerbatori puliranno il centro abitato" class="bump-view" data-bump-view="tp">Due squadre di discerbatori puliranno il centro abitato</a>
							</div>
													</li>
										<li>
						<a href="https://www.bagheriainfo.it/sito/2020/05/10/aspra-presa-dassalto-dai-cittadini/" title="Aspra presa d&#039;assalto dai cittadini" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/05/aspra.jpg?fit=1200%2C902&#038;ssl=1&#038;resize=40%2C40" alt="Aspra presa d&#039;assalto dai cittadini" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.bagheriainfo.it/sito/2020/05/10/aspra-presa-dassalto-dai-cittadini/" title="Aspra presa d&#039;assalto dai cittadini" class="bump-view" data-bump-view="tp" aria-current="page">Aspra presa d&#039;assalto dai cittadini</a>
							</div>
													</li>
										<li>
						<a href="https://www.bagheriainfo.it/sito/2020/05/01/probabile-apertura-del-cimitero-il-4-maggio-conferenza-del-sindaco-alle-12-30/" title="Probabile apertura del cimitero il 4 maggio. Conferenza del sindaco alle 12.30" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/05/cimitero.jpg?fit=960%2C717&#038;ssl=1&#038;resize=40%2C40" alt="Probabile apertura del cimitero il 4 maggio. Conferenza del sindaco alle 12.30" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.bagheriainfo.it/sito/2020/05/01/probabile-apertura-del-cimitero-il-4-maggio-conferenza-del-sindaco-alle-12-30/" title="Probabile apertura del cimitero il 4 maggio. Conferenza del sindaco alle 12.30" class="bump-view" data-bump-view="tp">Probabile apertura del cimitero il 4 maggio. Conferenza del sindaco alle 12.30</a>
							</div>
													</li>
										<li>
						<a href="https://www.bagheriainfo.it/sito/2016/11/01/dalla-serranda-appare-un-animale-inaspettato/" title="Dalla serranda appare un animale inaspettato" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2016/11/pipistrello-2.jpg?fit=485%2C255&#038;ssl=1&#038;resize=40%2C40" alt="Dalla serranda appare un animale inaspettato" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.bagheriainfo.it/sito/2016/11/01/dalla-serranda-appare-un-animale-inaspettato/" title="Dalla serranda appare un animale inaspettato" class="bump-view" data-bump-view="tp">Dalla serranda appare un animale inaspettato</a>
							</div>
													</li>
										<li>
						<a href="https://www.bagheriainfo.it/sito/2020/05/07/migliora-la-distribuzione-idrica-in-citta/" title="Migliora la distribuzione idrica in città" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2016/11/acqua.jpg?fit=600%2C401&#038;ssl=1&#038;resize=40%2C40" alt="Migliora la distribuzione idrica in città" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.bagheriainfo.it/sito/2020/05/07/migliora-la-distribuzione-idrica-in-citta/" title="Migliora la distribuzione idrica in città" class="bump-view" data-bump-view="tp">Migliora la distribuzione idrica in città</a>
							</div>
													</li>
					</ul>
</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/pupo.dibagheria/">Pagina ufficiale</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pupo.dibagheria/" data-width="300"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pupo.dibagheria/"><a href="https://www.facebook.com/pupo.dibagheria/">Pagina ufficiale</a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title">Iscriviti al blog tramite email</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Indirizzo e-mail                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Indirizzo e-mail"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://www.bagheriainfo.it/sito/2020/05/10/aspra-presa-dassalto-dai-cittadini/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Iscriviti                        </button>
                    </p>
				            </form>
		
</aside><aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-scroll"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Accetta e chiudi" class="accept" />
	</form>

	Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche su controllo dei cookie, leggi qui:
	<a href="https://automattic.com/cookies/" >
		Informativa sui cookie	</a>
</div>
</aside>			</div>
		</div><!--sidebars-->
	</aside>
		</div><!-- .content -->
</div><!-- #page -->

	<footer>
					<div class="carousel">
				<h3 class="frontTitle">
					<div class="latest">
						eventi					</div>
				</h3>
									<div class="excerpt">
						<a href="https://www.bagheriainfo.it/sito/2020/04/25/concerto-del-chitarrista-francesco-maria-martorana/" title="Concerto del chitarrista Francesco Maria Martorana" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/04/martorana.jpg?resize=140%2C130&amp;ssl=1" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/04/martorana.jpg?resize=140%2C130&amp;ssl=1 140w, https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/04/martorana.jpg?resize=60%2C57&amp;ssl=1 60w, https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/04/martorana.jpg?zoom=2&amp;resize=140%2C130&amp;ssl=1 280w, https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/04/martorana.jpg?zoom=3&amp;resize=140%2C130&amp;ssl=1 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="3876" data-permalink="https://www.bagheriainfo.it/sito/2020/04/25/concerto-del-chitarrista-francesco-maria-martorana/martorana/" data-orig-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/04/martorana.jpg?fit=720%2C720&amp;ssl=1" data-orig-size="720,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="martorana" data-image-description="" data-medium-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/04/martorana.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/04/martorana.jpg?fit=640%2C640&amp;ssl=1" />															</div>
							<p class="footer-title">
								<span class="featured-title">Concerto del chitarrista Francesco Maria Martorana</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://www.bagheriainfo.it/sito/2020/04/06/nellambito-della-campagna-iorestoacasa-bcsicilia-presenta-una-serie-di-conversazioni-online-di-cultura-materiale-e-immateriale/" title="Nell’ambito della campagna “iorestoacasa” BCsicilia presenta una serie di conversazioni online di cultura materiale e immateriale" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/04/Logo-La-Sicilia-raccontata-a-casa.jpg?resize=140%2C130&amp;ssl=1" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/04/Logo-La-Sicilia-raccontata-a-casa.jpg?resize=140%2C130&amp;ssl=1 140w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/04/Logo-La-Sicilia-raccontata-a-casa.jpg?resize=60%2C57&amp;ssl=1 60w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/04/Logo-La-Sicilia-raccontata-a-casa.jpg?zoom=2&amp;resize=140%2C130&amp;ssl=1 280w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/04/Logo-La-Sicilia-raccontata-a-casa.jpg?zoom=3&amp;resize=140%2C130&amp;ssl=1 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="3759" data-permalink="https://www.bagheriainfo.it/sito/2020/04/06/nellambito-della-campagna-iorestoacasa-bcsicilia-presenta-una-serie-di-conversazioni-online-di-cultura-materiale-e-immateriale/logo-la-sicilia-raccontata-a-casa/" data-orig-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/04/Logo-La-Sicilia-raccontata-a-casa.jpg?fit=1191%2C842&amp;ssl=1" data-orig-size="1191,842" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo-La-Sicilia-raccontata-a-casa" data-image-description="" data-medium-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/04/Logo-La-Sicilia-raccontata-a-casa.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/04/Logo-La-Sicilia-raccontata-a-casa.jpg?fit=640%2C453&amp;ssl=1" />															</div>
							<p class="footer-title">
								<span class="featured-title">Nell’ambito della campagna “iorestoacasa” BCsicilia presenta una serie di conversazioni online di cultura materiale e immateriale</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://www.bagheriainfo.it/sito/2020/03/04/a-bagheria-tornano-gli-appuntamenti-con-la-lettura/" title="A Bagheria tornano gli appuntamenti con la lettura" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/03/lettura.jpg?resize=140%2C130&amp;ssl=1" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/03/lettura.jpg?resize=140%2C130&amp;ssl=1 140w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/03/lettura.jpg?resize=60%2C57&amp;ssl=1 60w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/03/lettura.jpg?zoom=2&amp;resize=140%2C130&amp;ssl=1 280w, https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/03/lettura.jpg?zoom=3&amp;resize=140%2C130&amp;ssl=1 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="3597" data-permalink="https://www.bagheriainfo.it/sito/2020/03/04/a-bagheria-tornano-gli-appuntamenti-con-la-lettura/lettura/" data-orig-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/03/lettura.jpg?fit=531%2C315&amp;ssl=1" data-orig-size="531,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lettura" data-image-description="" data-medium-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/03/lettura.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i0.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/03/lettura.jpg?fit=531%2C315&amp;ssl=1" />															</div>
							<p class="footer-title">
								<span class="featured-title">A Bagheria tornano gli appuntamenti con la lettura</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://www.bagheriainfo.it/sito/2020/02/07/presentazione-del-libro-fibromialgia-storie-di-vite-segnate/" title="Presentazione del libro &#8220;Fibromialgia. Storie di vite segnate&#8221;" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/presentazione-libro-fibromialgia-storie-di-vite-segnate-8-febbraio-2020.jpg?resize=140%2C130&amp;ssl=1" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/presentazione-libro-fibromialgia-storie-di-vite-segnate-8-febbraio-2020.jpg?resize=140%2C130&amp;ssl=1 140w, https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/presentazione-libro-fibromialgia-storie-di-vite-segnate-8-febbraio-2020.jpg?resize=60%2C57&amp;ssl=1 60w, https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/presentazione-libro-fibromialgia-storie-di-vite-segnate-8-febbraio-2020.jpg?zoom=2&amp;resize=140%2C130&amp;ssl=1 280w, https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/presentazione-libro-fibromialgia-storie-di-vite-segnate-8-febbraio-2020.jpg?zoom=3&amp;resize=140%2C130&amp;ssl=1 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="3554" data-permalink="https://www.bagheriainfo.it/sito/2020/02/07/presentazione-del-libro-fibromialgia-storie-di-vite-segnate/presentazione-libro-fibromialgia-storie-di-vite-segnate-8-febbraio-2020/" data-orig-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/presentazione-libro-fibromialgia-storie-di-vite-segnate-8-febbraio-2020.jpg?fit=1204%2C1600&amp;ssl=1" data-orig-size="1204,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580058166&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="presentazione-libro-fibromialgia-storie-di-vite-segnate-8-febbraio-2020" data-image-description="" data-medium-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/presentazione-libro-fibromialgia-storie-di-vite-segnate-8-febbraio-2020.jpg?fit=226%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/presentazione-libro-fibromialgia-storie-di-vite-segnate-8-febbraio-2020.jpg?fit=640%2C850&amp;ssl=1" />															</div>
							<p class="footer-title">
								<span class="featured-title">Presentazione del libro &#8220;Fibromialgia. Storie di vite segnate&#8221;</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://www.bagheriainfo.it/sito/2020/02/07/foibe-giornata-del-ricordo-se-ne-parla-a-villa-san-cataldo/" title="Foibe: Giornata del ricordo. Se ne parla a Villa San Cataldo" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/foibe.jpg?resize=140%2C130&amp;ssl=1" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/foibe.jpg?resize=140%2C130&amp;ssl=1 140w, https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/foibe.jpg?resize=60%2C57&amp;ssl=1 60w, https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/foibe.jpg?zoom=2&amp;resize=140%2C130&amp;ssl=1 280w, https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/foibe.jpg?zoom=3&amp;resize=140%2C130&amp;ssl=1 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="3548" data-permalink="https://www.bagheriainfo.it/sito/2020/02/07/foibe-giornata-del-ricordo-se-ne-parla-a-villa-san-cataldo/foibe/" data-orig-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/foibe.jpg?fit=678%2C960&amp;ssl=1" data-orig-size="678,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="foibe" data-image-description="" data-medium-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/foibe.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/foibe.jpg?fit=640%2C906&amp;ssl=1" />															</div>
							<p class="footer-title">
								<span class="featured-title">Foibe: Giornata del ricordo. Se ne parla a Villa San Cataldo</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://www.bagheriainfo.it/sito/2020/02/06/si-discute-di-rifiuti-al-secondo-ecoforum-a-bagheria/" title="Si discute di rifiuti al secondo Ecoforum a Bagheria" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/ecoforum.jpg?resize=140%2C130&amp;ssl=1" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/ecoforum.jpg?resize=140%2C130&amp;ssl=1 140w, https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/ecoforum.jpg?resize=60%2C57&amp;ssl=1 60w, https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/ecoforum.jpg?zoom=2&amp;resize=140%2C130&amp;ssl=1 280w, https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/ecoforum.jpg?zoom=3&amp;resize=140%2C130&amp;ssl=1 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="3545" data-permalink="https://www.bagheriainfo.it/sito/2020/02/06/si-discute-di-rifiuti-al-secondo-ecoforum-a-bagheria/ecoforum/" data-orig-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/ecoforum.jpg?fit=960%2C960&amp;ssl=1" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ecoforum" data-image-description="" data-medium-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/ecoforum.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.bagheriainfo.it/sito/wp-content/uploads/2020/02/ecoforum.jpg?fit=640%2C640&amp;ssl=1" />															</div>
							<p class="footer-title">
								<span class="featured-title">Si discute di rifiuti al secondo Ecoforum a Bagheria</span>
							</p>
						</a>
					</div><!--.post excerpt-->
								</div>
			</footer><!--footer-->
			<!--start copyrights-->
		<div class="copyrights">
			<div class="row" id="copyright-note">
								<div class="copyright-left-text"> &copy; 2020 <a href="https://www.bagheriainfo.it/sito" title="" rel="nofollow">Il Settimanale di Bagheria</a>.</div>
				<div class="copyright-text">
					Il Settimanale di Bagheria - Tema <a href="http://mythemeshop.com/">MyThemeShop</a>.				</div>
				<div class="footer-navigation">
					<ul id="menu-top" class="menu"><li id="menu-item-402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-402"><a href="http://www.bagheriainfo.it">Home</a></li>
<li id="menu-item-1407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1407"><a href="https://www.bagheriainfo.it/sito/contatti/">Contatti</a></li>
<li id="menu-item-1967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1967"><a href="https://www.bagheriainfo.it/sito/redazione/">Redazione</a></li>
</ul>				</div>
				<div class="top"><a href="#top" class="toplink"><i class="point-icon icon-up-dir"></i></a></div>
			</div>
		</div>
		<!--end copyrights-->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.bagheriainfo.it\/sito\/2020\/05\/10\/aspra-presa-dassalto-dai-cittadini\/":3978};
	</script>
						<link rel='stylesheet' id='wpt_widget-css'  href='http://www.bagheriainfo.it/sito/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.bagheriainfo.it\/sito\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bagheriainfo.it/sito/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.bagheriainfo.it\/sito\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bagheriainfo.it/sito/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bagheriainfo.it\/sito\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bagheriainfo.it/sito/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='http://www.bagheriainfo.it/sito/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.bagheriainfo.it/sito/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.bagheriainfo.it/sito/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/sito\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bagheriainfo.it/sito/wp-includes/js/wp-util.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.bagheriainfo.it\/sito\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bagheriainfo.it/sito/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.bagheriainfo.it/sito/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.bagheriainfo.it\/sito\/wp-admin\/admin-ajax.php","nonce":"87ce4ab277","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.bagheriainfo.it\/sito\/wp-login.php?redirect_to=https%3A%2F%2Fwww.bagheriainfo.it%2Fsito%2F2020%2F05%2F10%2Faspra-presa-dassalto-dai-cittadini%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='http://www.bagheriainfo.it/sito/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/www.bagheriainfo.it\/sito\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bagheriainfo.it/sito/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bagheriainfo.it/sito/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 5000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 8000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'110861834',post:'3978',tz:'2',srv:'www.bagheriainfo.it'} ]);
	_stq.push([ 'clickTrackerInit', '110861834', '3978' ]);
</script>
</div><!-- main-container -->

</body>
</html>
